

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48532032-6', 'sportsmanagement.co.uk');
  ga('send', 'pageview');

</script>





<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Sports news from Sports Management magazine: Alberto Campo Baeza completes minimalist Madrid sports hall bathed in light</title>


<meta name="description" content="Spanish architect Alberto Campo Baeza has completed a minimalist semi-transparent sports hall for 
a university in Madrid. 
" />
<meta name="keywords" content="Alberto Campo Baeza, Marid, architecture, design, sports, minimalism, Spain, Francisco de Vitoria University " />




<meta property="og:title" name="og:title" content="Alberto Campo Baeza completes minimalist Madrid sports hall bathed in light | Sports Management" />
<meta property="og:description" name="og:description" content="Spanish architect Alberto Campo Baeza has completed a minimalist semi-transparent sports hall for 
a university in Madrid. 
" />
<meta property="og:type" name="og:type" content="article" />
<meta property="og:url" name="og:url" content="http://www.sportsmanagement.co.uk/Sports-news/latest/Alberto-Campo-Baeza-Marid-architecture-design-sports-minimalism-Spain-Francisco-de-Vitoria-University-/333486" />
<meta property="og:image" name="og:image" content="http://www.leisureopportunities.co.uk/images/20849_534025.jpg" />





<meta name="viewport" content="width=device-width">

<link rel="stylesheet" type="text/css" href="http://www.sportsmanagement.co.uk/stylesheets/facit-web-fonts.min.css" />
<link rel="stylesheet" type="text/css" href="http://www.sportsmanagement.co.uk/stylesheets/general_style.min.css" />
<link rel="stylesheet" type="text/css" href="http://www.sportsmanagement.co.uk/stylesheets/jobs.min.css" />
<link rel="stylesheet" type="text/css" href="http://www.sportsmanagement.co.uk/stylesheets/rightCol.min.css" />
<link rel="stylesheet" type="text/css" href="http://www.sportsmanagement.co.uk/stylesheets/newsList.min.css" />

<link rel="alternate" type="application/rss+xml" title="RSS feed for CLADglobal architecture and design news"  href="http://www.leisureopportunities.co.uk/rss/google_feed_SM.cfm"/>


<link rel="apple-touch-icon" sizes="57x57" href="http://www.sportsmanagement.co.uk/images/icons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://www.sportsmanagement.co.uk/images/icons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.sportsmanagement.co.uk/images/icons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://www.sportsmanagement.co.uk/images/icons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.sportsmanagement.co.uk/images/icons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://www.sportsmanagement.co.uk/images/icons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://www.sportsmanagement.co.uk/images/icons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://www.sportsmanagement.co.uk/images/icons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="http://www.sportsmanagement.co.uk/images/icons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="http://www.sportsmanagement.co.uk/images/icons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="http://www.sportsmanagement.co.uk/images/icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="http://www.sportsmanagement.co.uk/images/icons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="http://www.sportsmanagement.co.uk/images/icons/favicon-16x16.png">
<link rel="manifest" href="http://www.sportsmanagement.co.uk/images/icons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="http://www.sportsmanagement.co.uk/images/icons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">



<meta name="Googlebot-News" content="noindex, nofollow">

<link rel="stylesheet" type="text/css" href="http://www.sportsmanagement.co.uk/stylesheets/newsDetail.css" />



<link rel="stylesheet" type="text/css" href="http://www.sportsmanagement.co.uk/stylesheets/carousel.min.css" />



<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.0/jquery.min.js"></script>

        <script type="text/javascript" src="http://www.sportsmanagement.co.uk/js/carousel.js"></script>

        <script type="text/javascript" src="http://www.sportsmanagement.co.uk/js/carouselFunction.min.js"></script>
        
        


<link rel="stylesheet" type="text/css" href="http://www.sportsmanagement.co.uk/stylesheets/general_style1024.min.css" />


<link rel="stylesheet" type="text/css" href="http://www.sportsmanagement.co.uk/stylesheets/general_style600.min.css" />

     <link rel="stylesheet" type="text/css" href="http://www.sportsmanagement.co.uk/stylesheets/mobileHeader.min.css" />

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.0/jquery.min.js"></script>

<script> 
$(document).ready(function(){
    $("#mobileNavMenu").click(function(){
        $("#mobileFullMenu").slideToggle("slow");
		 $("#mobileNavMenu").toggleClass("menuClose");
    });
	
});
</script>

<link rel="stylesheet" href="http://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css">  
        


<script language="JavaScript" type="text/JavaScript">
<!--
function MM_jumpMenu(targ,selObj,restore){ //v3.0
  eval(targ+".location='"+selObj.options[selObj.selectedIndex].value+"'");
  if (restore) selObj.selectedIndex=0;
}
//-->
</script>




   <script>
function emailcheck(cur)
{
var string1=cur.email.value
if (string1.indexOf("@")==-1)
{
alert("Please input a valid email address!")
return false
}
}
              </script>
              
              
              
              
       
      
<script>
$(document).ready(function(){
  $(window).scroll(function() {
    if ($(document).scrollTop() > 105) {
      $("#leaderboardPopup").addClass("showleaderboardPopup");
    } else {
      $("#leaderboardPopup").removeClass("showleaderboardPopup");
    }
  });
});
</script>


<script>
$(document).ready(function(){
  $(window).scroll(function() {
    if ($(document).scrollTop() > 105) {
      $("#leaderboardPopup2").addClass("showleaderboardPopup");
    } else {
      $("#leaderboardPopup2").removeClass("showleaderboardPopup");
    }
  });
});
</script>


<script>
$(document).ready(function(){
    $("#button").click(function(){
        $("#leaderboardPopup").addClass("closeLeaderboard");
    });
});
</script>

<script>
$(document).ready(function(){
    $("#button2").click(function(){
        $("#leaderboardPopup2").addClass("closeLeaderboard");
    });
});
</script>


<style>

.leaderboardspacer {
	height:100px;}


#leaderboardPopup,
#leaderboardPopup2 {
position:fixed;
bottom:0;
}



#leaderboardPopup.leaderboard,
#leaderboardPopup2.leaderboard {
height:0px;
-webkit-transition: height 1s; /* For Safari 3.1 to 6.0 */
    transition: height 1s;
	margin-bottom:0px;
	padding:0;
	}

#leaderboardPopup.showleaderboardPopup,
#leaderboardPopup2.showleaderboardPopup  {
height:85px;
padding:10px 0;



}



#leaderboardPopup #button,
 #leaderboardPopup2 #button2 {
	height:0px;
	position:relative;}
	 
#leaderboardPopup #button {
	width:1198px;
	 margin:0 auto;
	} 
	
#leaderboardPopup2 #button2 {
	width:1028px;
	 margin:0 auto;
	} 	
	
#leaderboardPopup #button i,
 #leaderboardPopup2 #button2	 i {
	 display:block;
	 position:absolute;
	 top:0px;
	 right:-20px;
	 font-size:16px;}

.closeLeaderboard {display:none;}
</style>
       
              
              
              
           



</head>

<body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=107311969371156";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



	
        <div class="leaderBoard leaderBoard1188">
        <a href="http://www.sportsmanagement.co.uk/counter.cfm?subject=bannerad&code=14968&sitecode=SM"><img src="http://www.sportsmanagement.co.uk/images/IOGsaltex2017-leader1188x85.gif" /></a>
        
        </div>
        
        <div class="leaderBoard leaderBoard1018">
        <a href="http://www.sportsmanagement.co.uk/counter.cfm?subject=bannerad&code=14968&sitecode=SM"><img src="http://www.sportsmanagement.co.uk/images/IOGsaltex2017-leader1018x85.gif" /></a>
        </div>
        
        <div class="leaderBoard leaderBoard600">
        <a href="http://www.sportsmanagement.co.uk/counter.cfm?subject=bannerad&code=14968&sitecode=SM"><img src="http://www.sportsmanagement.co.uk/images/IOGsaltex2017-leader600x150.gif" /></a>
        </div>
        
        
        
        
    




<div id="wrapper">





		
    
    


    
  



<div id="mobileHeader">

	<div id="mobileHeaderMasthead" itemscope itemtype="http://schema.org/Organization">
    <a href="http://www.sportsmanagement.co.uk" itemprop="url">
    	<img itemprop="logo" src="http://www.sportsmanagement.co.uk/images/SMnewMasthead.jpg" title="Sports Management is the only business magazine serving the whole of the global sports industry, read by owners, managers and other key decision makers" alt="Sports Management is the only business magazine serving the whole of the global sports industry, read by owners, managers and other key decision makers">
        </a>
	 </div><!--mobileHeaderMasthead-->
     
     
     <div id="mobileNav">
     
     	<div id="mobileNavItems">
        	
            	<a href="http://www.sportsmanagement.co.uk/index.cfm?page=news">news</a>
                <a href="http://www.sportsmanagement.co.uk/index.cfm?page=jobs">jobs</a>
                <a href="http://www.sportsmanagement.co.uk/index.cfm?page=features">features</a>
                
        
        </div>
        
        
        <div id="mobileNavMenu">
        	<div class="mobileNavMenuicon topIcon"></div>
            <div class="mobileNavMenuicon middleIcon"></div>
            <div class="mobileNavMenuicon bottomIcon"></div>
       		 <div class="clear"></div>
        </div>
        
        
        
        
        <div class="clear"></div>
      
     
     
     
     </div><!--mobileNav-->
     
     
     <div id="mobileFullMenu">
     <div id="mobileNavItems">
     	<a href="http://www.sportsmanagement.co.uk/sports-management-magazine">magazine</a>
        
        <a href="http://www.sportshandbook.com/" target="_blank">Handboook</a>
                <a href="http://www.sportsmanagement.co.uk/product-news">products</a>
                <a href="http://www.leisurediary.com">Diary</a>
           </div>
           <div class="clear"></div>
           <div id="mobileNavItems">  
           		 <a href="http://www.leisuremedia.com/subscribe.cfm" target-"_blank">Subscribe</a>   
                <a href="http://www.leisuremedia.com/indexDIGI2.cfm?subject=contact"  target-"_blank">contact</a>
               
               
     </div>
     <div class="clear"></div>
     <div id="mobileNavItems">  
      <a href="http://www.leisuremedia.com/ratecard/index.cfm?magazine=sportsman"  target-"_blank">advertise</a>
           		 <a href="http://www.leisureopportunities.co.uk/advertise/index.cfm?origin=SM"  target-"_blank">advertise a job</a> 
               
     </div>
     <div class="clear"></div>
     
     
     </div>
     
     
     
     
     
     <div id="mobileJobSearch">
     
     	
      <form name="jobSearch" method="get" action="http://www.sportsmanagement.co.uk/jobs.cfm">
     
     <div class="mobileJobSearchElement">Job search</div><!--mobileJobSearchElement-->
     
     <div class="mobileJobSearchElement">
     <select name="location">
      <option value="" selected>region</option>
        <option value="all" >all regions</option>
        <option value="Eang" >East Anglia</option>
        <option value="emid" >East Midlands</option>
        <option value="Wmid" >West Midlands</option>
        <option value="lond" >London</option>
        <option value="Neas" >North east</option>
        <option value="Nwes" >North west</option>
        <option value="Seas" >South east</option>
        <option value="Swes" >South west</option>
        <option value="York" >Yorkshire</option>
        <option value="Scot" >Scotland</option>
        <option value="Wale" >Wales</option>
        <option value="Irel" >Ireland</option>
        <option value="Over" >Overseas</option>
        </select>
        </div><!--mobileJobSearchElement-->
       <div class="mobileJobSearchElement">
        <select name="salary">
          <option value=""  selected>salary</option>
           <option value="all"  >all salaries</option>
        <option value="a" >up to &pound;13,000</option>
         <option value="b" >&pound;13,001 to &pound;20,000</option>
          <option value="c" >&pound;20,001 to &pound;30,000</option>
           <option value="d" >&pound;30,001 to &pound;40,000</option>
            <option value="e" >&pound;40,000+</option>
   </select></div><!--mobileJobSearchElement-->
        
        
        
        
      
        <div class="mobileJobSearchElement">
              

        <input type="submit" value="search" class="mobileJobSearchButton"/> 
        </div><!--mobileJobSearchElement-->
      
     </form>
     
    <div class="clear"></div>
     </div><!--mobilejobsearch-->
     
     
     <div id="mobileNewsSearch">
     
     <div class="mobileNewsSearchHolder">
     
     
     <form action="http://www.sportsmanagement.co.uk/search-results" method="get" name="form1" >
                  <input name="keyword" type="text" placeholder="Search..."  class="newsSearchField"/>
                  
                        <button type="submit" value="" ><i class="fa fa-search"></i></button>
                       </form>
                       
                       </div><!--mobileNewsSearchHolder--->
     
     
     </div><!--newsSearch-->




<div class="clear"></div>


</div><!--mobileHeader-->
    
    
    
    
   
        
        
        
        
       
        
        
    
    <div id="header">
    
    	<div id="headerCol1">
        
        <h1 class="hide">Sports Management</h1>
    
    
  
    
    	
        
        	<div id="siteName" itemscope itemtype="http://schema.org/Organization"><a href="http://sportsmanagement.co.uk/" itemprop="url" class="blackLink">
            
            <img src="http://sportsmanagement.co.uk/images/SMnewMasthead.jpg" itemprop="logo" title="Sports Management is the only business magazine serving the whole of the global sports industry, read by owners, managers and other key decision makers" alt="Sports Management is the only business magazine serving the whole of the global sports industry, read by owners, managers and other key decision makers"/>
            
            </a></div><!--siteName-->
            
            
        
        	<div id="siteDetails" class="heading16 textDarkGrey light">tel +44 (0)1462 431385</div><!--siteDetails--> 
            
            
            <div id="headerShareIcons">
            
           
        

        
       <div class="socialIcons">
       <a href="http://www.twitter.com/sportsmag" target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconTW.png" alt="Follow Sports Management on Twitter" title="Follow Sports Management on Twitter"/></a>
<a href="https://www.facebook.com/sportsmanagementmagazine" target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconFB.png" alt="Like Sports Management on Facebook" title="Like Sports Management on Facebook"/></a>
<a href="https://plus.google.com/b/100223755169989094309/100223755169989094309/posts?gmbpt=true&hl=en"  target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconG.png" alt="Follow Sports Management on Google+" title="Follow Sports Management on Google+"/></a>
<a href="https://www.linkedin.com/company/leisure-media-co"  target="_blank" ><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconLI.png" alt="Join the discussion with Sports Management on LinkedIn" title="Join the discussion with Sports Management on LinkedIn"/></a>
<a href="http://www.leisuremedia.com/subscribe.cfm"  target="_blank"><img src="http://www.sportsmanagement.co.uk/images/SMlogoSmall.jpg" alt="Subscribe to Sports Management magazine" title="Subscribe to Sports Management magazine"/></a>
<a href="http://www.leisureopportunities.co.uk/rss/google_feed_SM.cfm"  target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconRSS.png" alt="Get RSS alerts from Sports Management magazine" title="Get RSS alerts from Sports Management magazine"/></a>
</div>


 <div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'en', layout: google.translate.TranslateElement.InlineLayout.SIMPLE}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
<div class="clear"></div>

            
            </div><!--headershareicons-->
            
            
            
            <div class="clear"></div>
            
            <div class="spacer20"></div>
            
            <div id="mainNavigation" class="semiBold textDarkGrey initCaps heading16"> 
              <a href="http://www.sportsmanagement.co.uk" class="blackRed ">home</a>
            <a href="http://www.sportsmanagement.co.uk/news" class="blackRed ">news</a>
            <a href="http://www.sportsmanagement.co.uk/jobs" class="blackRed ">jobs</a>
            <a href="http://www.sportsmanagement.co.uk/features" class="blackRed ">features</a>
            <a href="http://www.sportsmanagement.co.uk/sports-management-magazine" class="blackRed ">magazine</a>
             <a href="http://www.sportshandbook.com/" class="blackRed" target="_blank">Handbook</a>
            <a href="http://www.sportsmanagement.co.uk/product-news" class="blackRed">products</a>
             <a href="http://www.leisurediary.com" class="blackRed" target="_blank">diary</a>
              <a href="http://www.leisuremedia.com/subscribe.cfm" class="blackRed" target="_blank">subscribe</a>
             
            <a href="http://www.leisuremedia.com/indexDIGI2.cfm?subject=contact" class="blackRed" target="_blank">contact</a>
           
            <a href="http://www.leisuremedia.com/ratecard/index.cfm?magazine=sportsman" class="blackRed advertise" target="_blank">advertise</a>
          </div><!--Main Navigation-->  
            
    	</div><!--headerCol1-->
        
        <div id="headerCol2">
        
        
        <a href="http://www.leisuremedia.com/subscribe.cfm" class="blackLink">
        <div class="signUpBox">
        
        	<div class="signupTop">
            
            <img src="http://www.sportsmanagement.co.uk/images/SMlogoSmall.jpg" alt=" Sign up for FREE ezines &amp; magazines"  title=" Sign up for FREE ezines &amp; magazines"/>
            
            Get the latest news, jobs <br />
and features in your inbox
        
            
            </div><!--signuptop-->
            
            <div class="signupBottom">
            
            Sign up for <span class="italic">FREE</span> ezines &amp; magazines <div class="moreArrow"></div>
            </div><!--signupbottom-->
        
        
        
        </div><!--signUpBox-->
        </a>
        
        
        <div class="otherPublicationsMenu">
        
      Visit other Leisure Media websites
      
      <div class="arrowDown"></div>
        
        <div class="otherPublicationsDropdown">
        
         <span class="bold">Magazines:</span>
        
        <ul>
       
          
<li><a href="http://www.attractionsmanagement.com" target="_blank" class="blackRed">Attractions Management</a></li>
             <li><a href="http://www.cladglobal.com" target="_blank" class="blackRed">CLADmag</a></li>

                <li><a href="http://www.healthclubmanagement.co.uk" target="_blank" class="blackRed">Health Club Management</a></li>
                 <li><a href="http://www.leisuremanagement.co.uk" target="_blank" class="blackRed">Leisure Management</a></li>
                <li><a href="http://www.leisureopportunities.co.uk" target="_blank" class="blackRed">Leisure Opportunities</a></li>
                <li><a href="http://www.spabusiness.com" target="_blank" class="blackRed">Spa Business</a></li>
                 <li><a href="http://www.spaopportunities.com" target="_blank" class="blackRed">Spa Opportunities</a></li>
                 <li><a href="http://www.sportsmanagement.co.uk" target="_blank" class="blackRed">Sports Management</a></li>
                 
				 
        
        
        </ul>
        
         <span class="bold">Websites:</span>
        
        <ul>
       
                 <li><a href="http://www.am2.jobs" target="_blank" class="blackRed">am2.jobs</a></li>
                
                 <li><a href="http://www.attractions-kit.net" target="_blank" class="blackRed">attractions-kit.net</a></li>
                
                 <li><a href="http://www.attractionshandbook.com" target="_blank" class="blackRed">attractionshandbook.com</a></li>
                
                 <li><a href="http://www.attractionsjobs.com" target="_blank" class="blackRed">attractionsjobs.com</a></li>
                
                 <li><a href="http://www.attractionsmanagement.com" target="_blank" class="blackRed">attractionsmanagement.com </a></li>
                
                 <li><a href="http://www.beauty-kit.net" target="_blank" class="blackRed">beauty-kit.net</a></li>
                
                 <li><a href="http://www.clad-kit.net" target="_blank" class="blackRed">clad-kit.net</a></li>
                
                 <li><a href="http://www.cladbook.com" target="_blank" class="blackRed">cladbook.com</a></li>
                
                 <li><a href="http://www.cladglobal.com" target="_blank" class="blackRed">cladglobal.com</a></li>
                
                 <li><a href="http://www.exerciseprofessionals.net" target="_blank" class="blackRed">exerciseprofessionals.net</a></li>
                
                 <li><a href="http://www.fitness-kit.net" target="_blank" class="blackRed">fitness-kit.net</a></li>
                
                 <li><a href="http://www.gaming-kit.net" target="_blank" class="blackRed">gaming-kit.net</a></li>
                
                 <li><a href="http://www.golf-kit.net" target="_blank" class="blackRed">golf-kit.net</a></li>
                
                 <li><a href="http://www.green-kit.net" target="_blank" class="blackRed">green-kit.net</a></li>
                
                 <li><a href="http://www.greenleisure.net" target="_blank" class="blackRed">greenleisure.net</a></li>
                
                 <li><a href="http://www.healthclubhandbook.com" target="_blank" class="blackRed">healthclubhandbook.com</a></li>
                
                 <li><a href="http://www.healthclubmanagement.co.uk" target="_blank" class="blackRed">healthclubmanagement.co.uk</a></li>
                
                 <li><a href="http://www.hospitality-kit.net" target="_blank" class="blackRed">hospitality-kit.net</a></li>
                
                 <li><a href="http://www.hotelopportunities.co.uk" target="_blank" class="blackRed">hotelopportunities.co.uk</a></li>
                
                 <li><a href="http://www.independentoperators.co.uk" target="_blank" class="blackRed">independentoperators.co.uk</a></li>
                
                 <li><a href="http://www.leisure-kit.net" target="_blank" class="blackRed">leisure-kit.net</a></li>
                
                 <li><a href="http://www.leisurearchitecture.com" target="_blank" class="blackRed">leisurearchitecture.com</a></li>
                
                 <li><a href="http://www.leisureconsultancy.com" target="_blank" class="blackRed">leisureconsultancy.com</a></li>
                
                 <li><a href="http://www.leisuredesigners.com" target="_blank" class="blackRed">leisuredesigners.com</a></li>
                
                 <li><a href="http://www.leisurediary.com" target="_blank" class="blackRed">leisurediary.com</a></li>
                
                 <li><a href="http://www.leisurehandbook.com" target="_blank" class="blackRed">leisurehandbook.com</a></li>
                
                 <li><a href="http://www.leisurejobs.net" target="_blank" class="blackRed">leisurejobs.net</a></li>
                
                 <li><a href="http://www.leisuremanagement.co.uk" target="_blank" class="blackRed">leisuremanagement.co.uk</a></li>
                
                 <li><a href="http://www.leisuremedia.com" target="_blank" class="blackRed">leisuremedia.com</a></li>
                
                 <li><a href="http://www.leisureopportunities.co.uk" target="_blank" class="blackRed">leisureopportunities.co.uk</a></li>
                
                 <li><a href="http://www.leisureproperty.com" target="_blank" class="blackRed">leisureproperty.com</a></li>
                
                 <li><a href="http://www.leisuretraining.co.uk" target="_blank" class="blackRed">leisuretraining.co.uk</a></li>
                
                 <li><a href="http://www.leisureweek.com" target="_blank" class="blackRed">leisureweek.com</a></li>
                
                 <li><a href="http://www.museum-kit.net" target="_blank" class="blackRed">museum-kit.net</a></li>
                
                 <li><a href="http://www.spa-east.com" target="_blank" class="blackRed">spa-east.com</a></li>
                
                 <li><a href="http://www.spa-kit.net" target="_blank" class="blackRed">spa-kit.net</a></li>
                
                 <li><a href="http://www.spaamericas.com" target="_blank" class="blackRed">spaamericas.com</a></li>
                
                 <li><a href="http://www.spaandwellnesscareers.com" target="_blank" class="blackRed">spaandwellnesscareers.com</a></li>
                
                 <li><a href="http://www.spabusiness.com" target="_blank" class="blackRed">spabusiness.com</a></li>
                
                 <li><a href="http://www.spaconsultancy.biz" target="_blank" class="blackRed">spaconsultancy.biz</a></li>
                
                 <li><a href="http://www.spaeurope.co.uk" target="_blank" class="blackRed">spaeurope.co.uk</a></li>
                
                 <li><a href="http://www.spahandbook.com" target="_blank" class="blackRed">spahandbook.com</a></li>
                
                 <li><a href="http://www.spaopportunities.com" target="_blank" class="blackRed">spaopportunities.com</a></li>
                
                 <li><a href="http://www.sport-kit.net" target="_blank" class="blackRed">sport-kit.net</a></li>
                
                 <li><a href="http://www.sportparksleisure.com" target="_blank" class="blackRed">sportparksleisure.com</a></li>
                
                 <li><a href="http://www.sportshandbook.com" target="_blank" class="blackRed">sportshandbook.com</a></li>
                
                 <li><a href="http://www.sportsmanagement.co.uk" target="_blank" class="blackRed">sportsmanagement.co.uk</a></li>
                
                 <li><a href="http://www.water-kit.net" target="_blank" class="blackRed">water-kit.net</a></li>
                
                 <li><a href="http://www.worldleisurejobs.com" target="_blank" class="blackRed">worldleisurejobs.com</a></li>
                
        </ul>
        
         <span class="bold">Contact / advertise:</span>
        
        <ul>
           
                 <li><a href="http://www.leisuremedia.com/ratecard" target="_blank" class="blackRed">Leisure Media Ratecard</a></li>
                
                 <li><a href="http://www.leisuresubs.com" target="_blank" class="blackRed">Subscribe</a></li>
                
                 <li><a href="http://www.leisuremedia.com" target="_blank" class="blackRed">The Leisure Media Co Ltd</a></li>
                
        </ul>
        
        
        </div>
        
        
        </div>
        
        </a>
        
        
        
        </div><!--headerCol2-->
       
        
        <div class="clear"></div>
    
    </div><!--header-->
    
    
   
 <div id="searchPanel">
    
    	<div id="searchPanelCol1" class="blueBackground">
        <div class="jobSearchTitle heading16">Job Search</div><!--jobsearchtitle-->
        
        <div class="jobSearchForm">
        <form name="jobSearch" method="get" action="http://www.sportsmanagement.co.uk/jobs">
        
        <select name="section"> 
                                 
                                 <option value="all" >all sectors</option>
                                   
                                     <option value="EXA" >executive</option>
                                   
                                     <option value="HAF" >fitness</option>
                                   
                                     <option value="SAR"  selected>sport</option>
                                   
                                     <option value="HAM" >heritage &amp; museums</option>
                                   
                                     <option value="PAC" >parks &amp; countryside</option>
                                   
                                     <option value="HHR" >hospitality</option>
                                   
                                     <option value="SAB" >spa</option>
                                   
                                     <option value="TAW" >theme &amp; waterparks</option>
                                   
                                     <option value="EAG" >ents &amp; gaming</option>
                                   
                                     <option value="AAC" >arts &amp; culture</option>
                                   
                                     <option value="TOU" >tourism</option>
                                   
                                     <option value="VAT" >visitor attractions</option>
                                   
                                     <option value="PHR" >personnel/hr</option>
                                   
                                     <option value="SAM" >sales &amp; marketing</option>
                                   
                                     <option value="AAD" >architecture/design</option>
                                   
                                     <option value="FAC" >accountancy</option>
                                   
                                     <option value="AAR" >academics/research</option>
                                   
                                     <option value="COL" >commercial leisure</option>
                                   
                    </select>
        
        <select name="location">
      <option value="" selected>region</option>
        <option value="all" >all regions</option>
        <option value="Eang" >East Anglia</option>
        <option value="emid" >East Midlands</option>
        <option value="Wmid" >West Midlands</option>
        <option value="lond" >London</option>
        <option value="Neas" >North east</option>
        <option value="Nwes" >North west</option>
        <option value="Seas" >South east</option>
        <option value="Swes" >South west</option>
        <option value="York" >Yorkshire</option>
        <option value="Scot" >Scotland</option>
        <option value="Wale" >Wales</option>
        <option value="Irel" >Ireland</option>
        <option value="Over" >Overseas</option>
        </select>
        
        <select name="salary">
          <option value=""  selected>salary</option>
           <option value="all"  >all salaries</option>
        <option value="a" >up to &pound;13,000</option>
         <option value="b" >&pound;13,001 to &pound;20,000</option>
          <option value="c" >&pound;20,001 to &pound;30,000</option>
           <option value="d" >&pound;30,001 to &pound;40,000</option>
            <option value="e" >&pound;40,000+</option>
   </select>
        
        
        
        
        
        
        <input type="submit" value="Search" />
        
        </form>
        
        </div><!--jobsearchform-->
        <div class="clear"></div>
        </div><!--SearchPanelCol1-->
        
        
        <div id="searchPanelCol2" >
       
         <select name="Jump2" onchange="MM_jumpMenu('parent',this,0)">
         <option selected>Companies now recruiting</option>
         
           <option value="http://www.sportsmanagement.co.uk/jobs.cfm?companyID=100192534" >Age UK Oxfordshire  (1)</option>
         
           <option value="http://www.sportsmanagement.co.uk/jobs.cfm?companyID=100191766" >Becky Adlington's Swim Stars  (1)</option>
         
           <option value="http://www.sportsmanagement.co.uk/jobs.cfm?companyID=100127443" >Bluecoat Sports Health & Fitness Club  (1)</option>
         
           <option value="http://www.sportsmanagement.co.uk/jobs.cfm?companyID=100012563" >Bracknell Leisure Centre  (2)</option>
         
           <option value="http://www.sportsmanagement.co.uk/jobs.cfm?companyID=12669" >Denbighshire County Council  (1)</option>
         
           <option value="http://www.sportsmanagement.co.uk/jobs.cfm?companyID=100047653" >Derby City Council  (1)</option>
         
           <option value="http://www.sportsmanagement.co.uk/jobs.cfm?companyID=100127553" >Everyone Active  (176)</option>
         
           <option value="http://www.sportsmanagement.co.uk/jobs.cfm?companyID=5109" >Finesse Leisure Partnership  (1)</option>
         
           <option value="http://www.sportsmanagement.co.uk/jobs.cfm?companyID=4699" >Focus Training  (4)</option>
         
           <option value="http://www.sportsmanagement.co.uk/jobs.cfm?companyID=84" >Gateshead Council  (8)</option>
         
           <option value="http://www.sportsmanagement.co.uk/jobs.cfm?companyID=1855" >GLL  (20)</option>
         
           <option value="http://www.sportsmanagement.co.uk/jobs.cfm?companyID=100161833" >Hatfield Town Council  (1)</option>
         
           <option value="http://www.sportsmanagement.co.uk/jobs.cfm?companyID=110" >Jubilee Hall Trust  (1)</option>
         
           <option value="http://www.sportsmanagement.co.uk/jobs.cfm?companyID=100195493" >KORE Software  (1)</option>
         
           <option value="http://www.sportsmanagement.co.uk/jobs.cfm?companyID=100111583&brand=Legacy Leisure" >Legacy Leisure  (9)</option>
         
           <option value="http://www.sportsmanagement.co.uk/jobs.cfm?companyID=90" >New Forest District Council  (1)</option>
         
           <option value="http://www.sportsmanagement.co.uk/jobs.cfm?companyID=100111583&brand=Parkwood Leisure" >Parkwood Leisure  (5)</option>
         
           <option value="http://www.sportsmanagement.co.uk/jobs.cfm?companyID=100195426" >Peake Fitness  (1)</option>
         
           <option value="http://www.sportsmanagement.co.uk/jobs.cfm?companyID=12636" >Swimming Nature  (9)</option>
         
           <option value="http://www.sportsmanagement.co.uk/jobs.cfm?companyID=100195577" >The Falkirk Stadium  (1)</option>
         
           <option value="http://www.sportsmanagement.co.uk/jobs.cfm?companyID=5749" >The Football Foundation  (1)</option>
         
           <option value="http://www.sportsmanagement.co.uk/jobs.cfm?companyID=100194853" >The Gym Academy  (1)</option>
         
           <option value="http://www.sportsmanagement.co.uk/jobs.cfm?companyID=100085643" >The Gym Group  (5)</option>
         
           <option value="http://www.sportsmanagement.co.uk/jobs.cfm?companyID=144" >The Holbrook Club  (1)</option>
         
           <option value="http://www.sportsmanagement.co.uk/jobs.cfm?companyID=100194103" >Total Swimming Academies  (1)</option>
         
           <option value="http://www.sportsmanagement.co.uk/jobs.cfm?companyID=100180305" >University of Essex Commercial Services  (1)</option>
         
           <option value="http://www.sportsmanagement.co.uk/jobs.cfm?companyID=100077593" >University of Worcester  (1)</option>
         
           <option value="http://www.sportsmanagement.co.uk/jobs.cfm?companyID=100195150" >Wildern School  (1)</option>
         
           <option value="http://www.sportsmanagement.co.uk/jobs.cfm?companyID=100175593" >Wycombe Abbey School  (1)</option>
         
           <option value="http://www.sportsmanagement.co.uk/jobs.cfm?companyID=100167543" >Xercise4Less  (4)</option>
         
           <option value="http://www.sportsmanagement.co.uk/jobs.cfm?companyID=100016853" >YMCA Fylde Coast  (5)</option>
         
         </select>
        </div><!--SearchPanelCol2-->
         
         
         
         
       
        
        
        
       
        
        
         <div id="searchPanelCol3" class="redBackground heading16">
        <a href="http://www.leisureopportunities.co.uk/advertise/index.cfm?origin=SM" target="_blank">Advertise a job &gt;</a>
        </div><!--SearchPanelCol3-->
        
        <div class="clear"></div>
    

	</div><!--searchPanel--> 
    
        
    




	<div id="content">
    
    
    	<div class="contentSection newsContentSection">
        
        
          
        
        
        	<div class="contentSectionCol1">
 
             
   
   
   
   
    <div  > 
     
    
    
     
    
    
    
     <div class="heading18 textRed semiBold InitCaps spacer10">Latest news</div>
     <div class="spacer5"></div>
    
    
     
     
    
<div class="newsList2 newsListThin">


 <a href="http://www.sportsmanagement.co.uk/Sports-news/latest/Arsenal-Premier-League-Emirates-Stadium-football/333480" class="blackLink">
 <div class="newsList">

	<img src="http://www.leisureopportunities.co.uk/images/THUMB20845_600312.jpg" class="newsListImg" alt="Emirates Stadium becomes first Premier League venue to go ‘green’
" title="Emirates Stadium becomes first Premier League venue to go ‘green’
"/>


	<div class="newsListHeadingHolder">
   <h2 class="newsListHeading">Emirates Stadium becomes first Premier League venue to go ‘green’
</h2>
   
  <div class="storyDate">10 Aug 2017</div>
  
 <div class="newsListContent">Arsenal Football Club’s Emirates Stadium has become the first Premier League football venue to use  <span class="italic textGrey"> ... more</span></div>
    </div>

<div class="clear"></div>

</div><!--news--->
</a>

<div class="newsListShare newsListShare2">
<div class="newsListShareButton"><img src="http://www.sportsmanagement.co.uk/images/shareIconBlack.png" /></div>
<div class="newsListShareIcons">
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=twitter&link=http://www.sportsmanagement.co.uk/news?codeid=333480&text=Emirates Stadium the first Premier League venue to go ‘green’ @Arsenal @octopus_energy
&hashtags=" target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconTW.png" alt="Share this on Twitter" title="Share this on Twitter"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=facebook&link=http://www.sportsmanagement.co.uk/news?codeid=333480&text=" target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconFB.png" alt="Share this on Facebook" title="Share this on Facebook"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=google&link=http://www.sportsmanagement.co.uk/news?codeid=333480&text="  target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconG.png" alt="Share this on Google+" title="Share this on Google+"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=linkedin&amp;link=http://www.sportsmanagement.co.uk/news?codeid=333480&text=&amp;summary="  target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconLI.png" alt="Share this on LinkedIn" title="Share this on LinkedIn"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=reddit&link=http://www.sportsmanagement.co.uk/news?codeid=333480&text="  target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconR.png" alt="Share this on Reddit" title="Share this on Reddit"/></a>

</div><!--newsListShareIcons-->
</div><!--newsListshare-->
</div><!--newsList1--->

<div class="newsList3 newsListThin">


 <a href="http://www.sportsmanagement.co.uk/Sports-news/latest/cricket-ECB-womens-cricket/333461" class="blackLink">
 <div class="newsList">

	<img src="http://www.leisureopportunities.co.uk/images/THUMB20831_75837.jpg" class="newsListImg" alt="England women win broadcasting deal after Cricket World Cup success" title="England women win broadcasting deal after Cricket World Cup success"/>


	<div class="newsListHeadingHolder">
   <h2 class="newsListHeading">England women win broadcasting deal after Cricket World Cup success</h2>
   
  <div class="storyDate">09 Aug 2017</div>
  
 <div class="newsListContent">Women’s cricket will be shown on terrestrial television for the first time after the England  <span class="italic textGrey"> ... more</span></div>
    </div>

<div class="clear"></div>

</div><!--news--->
</a>

<div class="newsListShare newsListShare3">
<div class="newsListShareButton"><img src="http://www.sportsmanagement.co.uk/images/shareIconBlack.png" /></div>
<div class="newsListShareIcons">
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=twitter&link=http://www.sportsmanagement.co.uk/news?codeid=333461&text=England women win broadcasting deal after Cricket World Cup success &hashtags=,cricket" target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconTW.png" alt="Share this on Twitter" title="Share this on Twitter"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=facebook&link=http://www.sportsmanagement.co.uk/news?codeid=333461&text=" target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconFB.png" alt="Share this on Facebook" title="Share this on Facebook"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=google&link=http://www.sportsmanagement.co.uk/news?codeid=333461&text="  target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconG.png" alt="Share this on Google+" title="Share this on Google+"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=linkedin&amp;link=http://www.sportsmanagement.co.uk/news?codeid=333461&text=&amp;summary="  target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconLI.png" alt="Share this on LinkedIn" title="Share this on LinkedIn"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=reddit&link=http://www.sportsmanagement.co.uk/news?codeid=333461&text="  target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconR.png" alt="Share this on Reddit" title="Share this on Reddit"/></a>

</div><!--newsListShareIcons-->
</div><!--newsListshare-->
</div><!--newsList2--->

<div class="newsList1 newsListThin">


 <a href="http://www.sportsmanagement.co.uk/Sports-news/latest/Serie-A-football-Atalanta/333458" class="blackLink">
 <div class="newsList">

	<img src="http://www.leisureopportunities.co.uk/images/THUMB20830_896314.jpg" class="newsListImg" alt="Serie A club buys stadium and plans extensive revamp" title="Serie A club buys stadium and plans extensive revamp"/>


	<div class="newsListHeadingHolder">
   <h2 class="newsListHeading">Serie A club buys stadium and plans extensive revamp</h2>
   
  <div class="storyDate">09 Aug 2017</div>
  
 <div class="newsListContent">Italian Serie A football team Atalanta has purchased its home stadium from the local authority  <span class="italic textGrey"> ... more</span></div>
    </div>

<div class="clear"></div>

</div><!--news--->
</a>

<div class="newsListShare newsListShare1">
<div class="newsListShareButton"><img src="http://www.sportsmanagement.co.uk/images/shareIconBlack.png" /></div>
<div class="newsListShareIcons">
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=twitter&link=http://www.sportsmanagement.co.uk/news?codeid=333458&text=Serie A club buys stadium and plans extensive revamp &hashtags=,calcio,football,SerieA" target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconTW.png" alt="Share this on Twitter" title="Share this on Twitter"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=facebook&link=http://www.sportsmanagement.co.uk/news?codeid=333458&text=" target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconFB.png" alt="Share this on Facebook" title="Share this on Facebook"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=google&link=http://www.sportsmanagement.co.uk/news?codeid=333458&text="  target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconG.png" alt="Share this on Google+" title="Share this on Google+"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=linkedin&amp;link=http://www.sportsmanagement.co.uk/news?codeid=333458&text=&amp;summary="  target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconLI.png" alt="Share this on LinkedIn" title="Share this on LinkedIn"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=reddit&link=http://www.sportsmanagement.co.uk/news?codeid=333458&text="  target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconR.png" alt="Share this on Reddit" title="Share this on Reddit"/></a>

</div><!--newsListShareIcons-->
</div><!--newsListshare-->
</div><!--newsList3--->

<div class="newsList2 newsListThin">


 <a href="http://www.sportsmanagement.co.uk/Sports-news/latest/Dame-Kelly-Holmes-Trust-charities/333452" class="blackLink">
 <div class="newsList">

	<img src="http://www.leisureopportunities.co.uk/images/THUMB20827_442044.jpg" class="newsListImg" alt="Dame Kelly Holmes Trust unveils new chief executive" title="Dame Kelly Holmes Trust unveils new chief executive"/>


	<div class="newsListHeadingHolder">
   <h2 class="newsListHeading">Dame Kelly Holmes Trust unveils new chief executive</h2>
   
  <div class="storyDate">09 Aug 2017</div>
  
 <div class="newsListContent">Gail Scott-Spicer, former chief executive of the Carers Trust, has been appointed as the new  <span class="italic textGrey"> ... more</span></div>
    </div>

<div class="clear"></div>

</div><!--news--->
</a>

<div class="newsListShare newsListShare2">
<div class="newsListShareButton"><img src="http://www.sportsmanagement.co.uk/images/shareIconBlack.png" /></div>
<div class="newsListShareIcons">
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=twitter&link=http://www.sportsmanagement.co.uk/news?codeid=333452&text=Dame Kelly Holmes Trust unveils new chief executive @DameKellysTrust &hashtags=" target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconTW.png" alt="Share this on Twitter" title="Share this on Twitter"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=facebook&link=http://www.sportsmanagement.co.uk/news?codeid=333452&text=" target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconFB.png" alt="Share this on Facebook" title="Share this on Facebook"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=google&link=http://www.sportsmanagement.co.uk/news?codeid=333452&text="  target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconG.png" alt="Share this on Google+" title="Share this on Google+"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=linkedin&amp;link=http://www.sportsmanagement.co.uk/news?codeid=333452&text=&amp;summary="  target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconLI.png" alt="Share this on LinkedIn" title="Share this on LinkedIn"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=reddit&link=http://www.sportsmanagement.co.uk/news?codeid=333452&text="  target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconR.png" alt="Share this on Reddit" title="Share this on Reddit"/></a>

</div><!--newsListShareIcons-->
</div><!--newsListshare-->
</div><!--newsList4--->

<div class="newsList3 newsListThin">


 <a href="http://www.sportsmanagement.co.uk/Sports-news/latest/equality-Leicestershire-CCC-cricket-Asian-Sports-Foundation/333434" class="blackLink">
 <div class="newsList">

	<img src="http://www.leisureopportunities.co.uk/images/THUMB910674_685718.jpg" class="newsListImg" alt="Leicestershire CCC to investigate lack of British Asians in sport" title="Leicestershire CCC to investigate lack of British Asians in sport"/>


	<div class="newsListHeadingHolder">
   <h2 class="newsListHeading">Leicestershire CCC to investigate lack of British Asians in sport</h2>
   
  <div class="storyDate">08 Aug 2017</div>
  
 <div class="newsListContent">An event attempting to investigate the reasons behind the lack of British Asian professional sportspeople  <span class="italic textGrey"> ... more</span></div>
    </div>

<div class="clear"></div>

</div><!--news--->
</a>

<div class="newsListShare newsListShare3">
<div class="newsListShareButton"><img src="http://www.sportsmanagement.co.uk/images/shareIconBlack.png" /></div>
<div class="newsListShareIcons">
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=twitter&link=http://www.sportsmanagement.co.uk/news?codeid=333434&text=.@leicsccc to investigate lack of British Asians in sport with @AsianSports_Fdn&hashtags=" target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconTW.png" alt="Share this on Twitter" title="Share this on Twitter"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=facebook&link=http://www.sportsmanagement.co.uk/news?codeid=333434&text=" target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconFB.png" alt="Share this on Facebook" title="Share this on Facebook"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=google&link=http://www.sportsmanagement.co.uk/news?codeid=333434&text="  target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconG.png" alt="Share this on Google+" title="Share this on Google+"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=linkedin&amp;link=http://www.sportsmanagement.co.uk/news?codeid=333434&text=&amp;summary="  target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconLI.png" alt="Share this on LinkedIn" title="Share this on LinkedIn"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=reddit&link=http://www.sportsmanagement.co.uk/news?codeid=333434&text="  target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconR.png" alt="Share this on Reddit" title="Share this on Reddit"/></a>

</div><!--newsListShareIcons-->
</div><!--newsListshare-->
</div><!--newsList5--->

<div class="newsList1 newsListThin">


 <a href="http://www.sportsmanagement.co.uk/Sports-news/latest/Sport-England-coaching-Sport-and-Recreation-Alliance/333429" class="blackLink">
 <div class="newsList">

	<img src="http://www.leisureopportunities.co.uk/images/THUMB20806_359250.jpg" class="newsListImg" alt="Sport England reviews coaching structure for BAME people and women " title="Sport England reviews coaching structure for BAME people and women "/>


	<div class="newsListHeadingHolder">
   <h2 class="newsListHeading">Sport England reviews coaching structure for BAME people and women </h2>
   
  <div class="storyDate">08 Aug 2017</div>
  
 <div class="newsListContent">The state of England’s coaching framework for people from a diverse background will be scrutinised  <span class="italic textGrey"> ... more</span></div>
    </div>

<div class="clear"></div>

</div><!--news--->
</a>

<div class="newsListShare newsListShare1">
<div class="newsListShareButton"><img src="http://www.sportsmanagement.co.uk/images/shareIconBlack.png" /></div>
<div class="newsListShareIcons">
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=twitter&link=http://www.sportsmanagement.co.uk/news?codeid=333429&text=.@Sport_England reviews coaching structure for BAME people women @sportrectweets &hashtags=" target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconTW.png" alt="Share this on Twitter" title="Share this on Twitter"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=facebook&link=http://www.sportsmanagement.co.uk/news?codeid=333429&text=" target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconFB.png" alt="Share this on Facebook" title="Share this on Facebook"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=google&link=http://www.sportsmanagement.co.uk/news?codeid=333429&text="  target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconG.png" alt="Share this on Google+" title="Share this on Google+"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=linkedin&amp;link=http://www.sportsmanagement.co.uk/news?codeid=333429&text=&amp;summary="  target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconLI.png" alt="Share this on LinkedIn" title="Share this on LinkedIn"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=reddit&link=http://www.sportsmanagement.co.uk/news?codeid=333429&text="  target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconR.png" alt="Share this on Reddit" title="Share this on Reddit"/></a>

</div><!--newsListShareIcons-->
</div><!--newsListshare-->
</div><!--newsList6--->

<div class="newsList2 newsListThin">


 <a href="http://www.sportsmanagement.co.uk/Sports-news/latest/Commonwealth-Games-Liverpool-Birmingham/333424" class="blackLink">
 <div class="newsList">

	<img src="http://www.leisureopportunities.co.uk/images/THUMB20801_987579.jpg" class="newsListImg" alt="Commonwealth contender Liverpool named as ‘Greatest Sporting City’" title="Commonwealth contender Liverpool named as ‘Greatest Sporting City’"/>


	<div class="newsListHeadingHolder">
   <h2 class="newsListHeading">Commonwealth contender Liverpool named as ‘Greatest Sporting City’</h2>
   
  <div class="storyDate">08 Aug 2017</div>
  
 <div class="newsListContent">Liverpool has been named as the UK’s ‘Greatest Sporting City’, giving a boost to its  <span class="italic textGrey"> ... more</span></div>
    </div>

<div class="clear"></div>

</div><!--news--->
</a>

<div class="newsListShare newsListShare2">
<div class="newsListShareButton"><img src="http://www.sportsmanagement.co.uk/images/shareIconBlack.png" /></div>
<div class="newsListShareIcons">
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=twitter&link=http://www.sportsmanagement.co.uk/news?codeid=333424&text=Commonwealth contender Liverpool named as ‘Greatest Sporting City’ &hashtags=,CommonwealthGames" target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconTW.png" alt="Share this on Twitter" title="Share this on Twitter"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=facebook&link=http://www.sportsmanagement.co.uk/news?codeid=333424&text=" target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconFB.png" alt="Share this on Facebook" title="Share this on Facebook"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=google&link=http://www.sportsmanagement.co.uk/news?codeid=333424&text="  target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconG.png" alt="Share this on Google+" title="Share this on Google+"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=linkedin&amp;link=http://www.sportsmanagement.co.uk/news?codeid=333424&text=&amp;summary="  target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconLI.png" alt="Share this on LinkedIn" title="Share this on LinkedIn"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=reddit&link=http://www.sportsmanagement.co.uk/news?codeid=333424&text="  target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconR.png" alt="Share this on Reddit" title="Share this on Reddit"/></a>

</div><!--newsListShareIcons-->
</div><!--newsListshare-->
</div><!--newsList7--->

<div class="newsList3 newsListThin">


 <a href="http://www.sportsmanagement.co.uk/Sports-news/latest/parkour-Parkour-Earth-Parkour-UK/333418" class="blackLink">
 <div class="newsList">

	<img src="http://www.leisureopportunities.co.uk/images/THUMB820513_739991.jpg" class="newsListImg" alt="International federation of parkour established" title="International federation of parkour established"/>


	<div class="newsListHeadingHolder">
   <h2 class="newsListHeading">International federation of parkour established</h2>
   
  <div class="storyDate">07 Aug 2017</div>
  
 <div class="newsListContent">Parkour UK, the newly-recognised governing body for the sport in Britain, has become a founding  <span class="italic textGrey"> ... more</span></div>
    </div>

<div class="clear"></div>

</div><!--news--->
</a>

<div class="newsListShare newsListShare3">
<div class="newsListShareButton"><img src="http://www.sportsmanagement.co.uk/images/shareIconBlack.png" /></div>
<div class="newsListShareIcons">
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=twitter&link=http://www.sportsmanagement.co.uk/news?codeid=333418&text=International federation of parkour established @ParkourEarth&hashtags=" target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconTW.png" alt="Share this on Twitter" title="Share this on Twitter"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=facebook&link=http://www.sportsmanagement.co.uk/news?codeid=333418&text=" target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconFB.png" alt="Share this on Facebook" title="Share this on Facebook"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=google&link=http://www.sportsmanagement.co.uk/news?codeid=333418&text="  target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconG.png" alt="Share this on Google+" title="Share this on Google+"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=linkedin&amp;link=http://www.sportsmanagement.co.uk/news?codeid=333418&text=&amp;summary="  target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconLI.png" alt="Share this on LinkedIn" title="Share this on LinkedIn"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=reddit&link=http://www.sportsmanagement.co.uk/news?codeid=333418&text="  target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconR.png" alt="Share this on Reddit" title="Share this on Reddit"/></a>

</div><!--newsListShareIcons-->
</div><!--newsListshare-->
</div><!--newsList8--->

<div class="newsList1 newsListThin">


 <a href="http://www.sportsmanagement.co.uk/Sports-news/latest/Exercise-longevity-Stanford-fitness-placebo-effects-sport/333407" class="blackLink">
 <div class="newsList">

	<img src="http://www.leisureopportunities.co.uk/images/THUMB20795_854876.jpg" class="newsListImg" alt="People who think they're exercising more than their peers live longer" title="People who think they're exercising more than their peers live longer"/>


	<div class="newsListHeadingHolder">
   <h2 class="newsListHeading">People who think they're exercising more than their peers live longer</h2>
   
  <div class="storyDate">07 Aug 2017</div>
  
 <div class="newsListContent">Simply believing you're doing more exercise than your peers can significantly increase your lifespan according  <span class="italic textGrey"> ... more</span></div>
    </div>

<div class="clear"></div>

</div><!--news--->
</a>

<div class="newsListShare newsListShare1">
<div class="newsListShareButton"><img src="http://www.sportsmanagement.co.uk/images/shareIconBlack.png" /></div>
<div class="newsListShareIcons">
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=twitter&link=http://www.sportsmanagement.co.uk/news?codeid=333407&text=Mind over matter: people who think they're exercising more than their peers live longer &hashtags=" target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconTW.png" alt="Share this on Twitter" title="Share this on Twitter"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=facebook&link=http://www.sportsmanagement.co.uk/news?codeid=333407&text=" target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconFB.png" alt="Share this on Facebook" title="Share this on Facebook"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=google&link=http://www.sportsmanagement.co.uk/news?codeid=333407&text="  target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconG.png" alt="Share this on Google+" title="Share this on Google+"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=linkedin&amp;link=http://www.sportsmanagement.co.uk/news?codeid=333407&text=&amp;summary="  target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconLI.png" alt="Share this on LinkedIn" title="Share this on LinkedIn"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=reddit&link=http://www.sportsmanagement.co.uk/news?codeid=333407&text="  target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconR.png" alt="Share this on Reddit" title="Share this on Reddit"/></a>

</div><!--newsListShareIcons-->
</div><!--newsListshare-->
</div><!--newsList9--->

<div class="newsList2 newsListThin">


 <a href="http://www.sportsmanagement.co.uk/Sports-news/latest/Southampton-FC-Premier-League-football/333399" class="blackLink">
 <div class="newsList">

	<img src="http://www.leisureopportunities.co.uk/images/THUMB20791_346632.jpg" class="newsListImg" alt="Big Issue vendors given Southampton FC employment opportunity" title="Big Issue vendors given Southampton FC employment opportunity"/>


	<div class="newsListHeadingHolder">
   <h2 class="newsListHeading">Big Issue vendors given Southampton FC employment opportunity</h2>
   
  <div class="storyDate">07 Aug 2017</div>
  
 <div class="newsListContent">Vendors of The Big Issue magazine – traditionally sold by the homeless – will be  <span class="italic textGrey"> ... more</span></div>
    </div>

<div class="clear"></div>

</div><!--news--->
</a>

<div class="newsListShare newsListShare2">
<div class="newsListShareButton"><img src="http://www.sportsmanagement.co.uk/images/shareIconBlack.png" /></div>
<div class="newsListShareIcons">
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=twitter&link=http://www.sportsmanagement.co.uk/news?codeid=333399&text=Big Issue vendors given @SouthamptonFC employment opportunity&hashtags=" target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconTW.png" alt="Share this on Twitter" title="Share this on Twitter"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=facebook&link=http://www.sportsmanagement.co.uk/news?codeid=333399&text=" target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconFB.png" alt="Share this on Facebook" title="Share this on Facebook"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=google&link=http://www.sportsmanagement.co.uk/news?codeid=333399&text="  target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconG.png" alt="Share this on Google+" title="Share this on Google+"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=linkedin&amp;link=http://www.sportsmanagement.co.uk/news?codeid=333399&text=&amp;summary="  target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconLI.png" alt="Share this on LinkedIn" title="Share this on LinkedIn"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=reddit&link=http://www.sportsmanagement.co.uk/news?codeid=333399&text="  target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconR.png" alt="Share this on Reddit" title="Share this on Reddit"/></a>

</div><!--newsListShareIcons-->
</div><!--newsListshare-->
</div><!--newsList10--->

<div class="newsList3 newsListThin">


 <a href="http://www.sportsmanagement.co.uk/Sports-news/latest/Vast-video-screen-dominates-Russian-stadiums-ode-to-Roman-ampitheatres/333394" class="blackLink">
 <div class="newsList">

	<img src="http://www.leisureopportunities.co.uk/images/THUMB20789_388733.jpg" class="newsListImg" alt="Vast video screen dominates Russian stadium's ode to Roman ampitheatres" title="Vast video screen dominates Russian stadium's ode to Roman ampitheatres"/>


	<div class="newsListHeadingHolder">
   <h2 class="newsListHeading">Vast video screen dominates Russian stadium's ode to Roman ampitheatres</h2>
   
  <div class="storyDate">06 Aug 2017</div>
  
 <div class="newsListContent">Thunderous sound effects, dramatic strobe lighting and enormous and exuberant video projections are welcoming players  <span class="italic textGrey"> ... more</span></div>
    </div>

<div class="clear"></div>

</div><!--news--->
</a>

<div class="newsListShare newsListShare3">
<div class="newsListShareButton"><img src="http://www.sportsmanagement.co.uk/images/shareIconBlack.png" /></div>
<div class="newsListShareIcons">
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=twitter&link=http://www.sportsmanagement.co.uk/news?codeid=333394&text=Vast video screen dominates Russian stadium's ode to Roman ampitheatres @gmp_Architekten&hashtags=" target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconTW.png" alt="Share this on Twitter" title="Share this on Twitter"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=facebook&link=http://www.sportsmanagement.co.uk/news?codeid=333394&text=" target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconFB.png" alt="Share this on Facebook" title="Share this on Facebook"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=google&link=http://www.sportsmanagement.co.uk/news?codeid=333394&text="  target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconG.png" alt="Share this on Google+" title="Share this on Google+"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=linkedin&amp;link=http://www.sportsmanagement.co.uk/news?codeid=333394&text=&amp;summary="  target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconLI.png" alt="Share this on LinkedIn" title="Share this on LinkedIn"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=reddit&link=http://www.sportsmanagement.co.uk/news?codeid=333394&text="  target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconR.png" alt="Share this on Reddit" title="Share this on Reddit"/></a>

</div><!--newsListShareIcons-->
</div><!--newsListshare-->
</div><!--newsList11--->

<div class="newsList1 newsListThin">


 <a href="http://www.sportsmanagement.co.uk/Sports-news/latest/Walking-Physical-activity-Health/333358" class="blackLink">
 <div class="newsList">

	<img src="http://www.leisureopportunities.co.uk/images/THUMB20755_530794.jpg" class="newsListImg" alt="Physical activity and health benefits gained from watching golf" title="Physical activity and health benefits gained from watching golf"/>


	<div class="newsListHeadingHolder">
   <h2 class="newsListHeading">Physical activity and health benefits gained from watching golf</h2>
   
  <div class="storyDate">03 Aug 2017</div>
  
 <div class="newsListContent">Golf spectators walk more than 11,500 steps while watching the sport, according to a survey,  <span class="italic textGrey"> ... more</span></div>
    </div>

<div class="clear"></div>

</div><!--news--->
</a>

<div class="newsListShare newsListShare1">
<div class="newsListShareButton"><img src="http://www.sportsmanagement.co.uk/images/shareIconBlack.png" /></div>
<div class="newsListShareIcons">
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=twitter&link=http://www.sportsmanagement.co.uk/news?codeid=333358&text=@EdinburghUni and @GolfAndHealth study into physical activity benefits of watching golf&hashtags=" target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconTW.png" alt="Share this on Twitter" title="Share this on Twitter"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=facebook&link=http://www.sportsmanagement.co.uk/news?codeid=333358&text=" target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconFB.png" alt="Share this on Facebook" title="Share this on Facebook"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=google&link=http://www.sportsmanagement.co.uk/news?codeid=333358&text="  target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconG.png" alt="Share this on Google+" title="Share this on Google+"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=linkedin&amp;link=http://www.sportsmanagement.co.uk/news?codeid=333358&text=&amp;summary="  target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconLI.png" alt="Share this on LinkedIn" title="Share this on LinkedIn"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=reddit&link=http://www.sportsmanagement.co.uk/news?codeid=333358&text="  target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconR.png" alt="Share this on Reddit" title="Share this on Reddit"/></a>

</div><!--newsListShareIcons-->
</div><!--newsListshare-->
</div><!--newsList12--->

<div class="newsList2 newsListThin">


 <a href="http://www.sportsmanagement.co.uk/Sports-news/latest/STA-swimming-Center-Parcs/333353" class="blackLink">
 <div class="newsList">

	<img src="http://www.leisureopportunities.co.uk/images/THUMB20767_455791.jpg" class="newsListImg" alt="STA and Center Parcs team up on infant swimming programme" title="STA and Center Parcs team up on infant swimming programme"/>


	<div class="newsListHeadingHolder">
   <h2 class="newsListHeading">STA and Center Parcs team up on infant swimming programme</h2>
   
  <div class="storyDate">02 Aug 2017</div>
  
 <div class="newsListContent">A swimming programme designed for babies and pre-school children will be rolled out across all  <span class="italic textGrey"> ... more</span></div>
    </div>

<div class="clear"></div>

</div><!--news--->
</a>

<div class="newsListShare newsListShare2">
<div class="newsListShareButton"><img src="http://www.sportsmanagement.co.uk/images/shareIconBlack.png" /></div>
<div class="newsListShareIcons">
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=twitter&link=http://www.sportsmanagement.co.uk/news?codeid=333353&text=.@STA_HQ and @CenterParcsUK team up on infant swimming programme &hashtags=" target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconTW.png" alt="Share this on Twitter" title="Share this on Twitter"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=facebook&link=http://www.sportsmanagement.co.uk/news?codeid=333353&text=" target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconFB.png" alt="Share this on Facebook" title="Share this on Facebook"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=google&link=http://www.sportsmanagement.co.uk/news?codeid=333353&text="  target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconG.png" alt="Share this on Google+" title="Share this on Google+"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=linkedin&amp;link=http://www.sportsmanagement.co.uk/news?codeid=333353&text=&amp;summary="  target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconLI.png" alt="Share this on LinkedIn" title="Share this on LinkedIn"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=reddit&link=http://www.sportsmanagement.co.uk/news?codeid=333353&text="  target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconR.png" alt="Share this on Reddit" title="Share this on Reddit"/></a>

</div><!--newsListShareIcons-->
</div><!--newsListshare-->
</div><!--newsList13--->

<div class="newsList3 newsListThin">


 <a href="http://www.sportsmanagement.co.uk/Sports-news/latest/Los-Angeles-Olympics-Paris-IOC/333332" class="blackLink">
 <div class="newsList">

	<img src="http://www.leisureopportunities.co.uk/images/THUMB8870_216660.jpg" class="newsListImg" alt="Los Angeles agrees to host 2028 Olympics, leaving 2024 Games open for Paris" title="Los Angeles agrees to host 2028 Olympics, leaving 2024 Games open for Paris"/>


	<div class="newsListHeadingHolder">
   <h2 class="newsListHeading">Los Angeles agrees to host 2028 Olympics, leaving 2024 Games open for Paris</h2>
   
  <div class="storyDate">01 Aug 2017</div>
  
 <div class="newsListContent">Los Angeles appears certain to host the 2028 Olympic and Paralympic Games after agreeing a  <span class="italic textGrey"> ... more</span></div>
    </div>

<div class="clear"></div>

</div><!--news--->
</a>

<div class="newsListShare newsListShare3">
<div class="newsListShareButton"><img src="http://www.sportsmanagement.co.uk/images/shareIconBlack.png" /></div>
<div class="newsListShareIcons">
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=twitter&link=http://www.sportsmanagement.co.uk/news?codeid=333332&text=Los Angeles agrees to host 2028 Olympics, leaving 2024 Games open for Paris @LA2028&hashtags=" target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconTW.png" alt="Share this on Twitter" title="Share this on Twitter"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=facebook&link=http://www.sportsmanagement.co.uk/news?codeid=333332&text=" target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconFB.png" alt="Share this on Facebook" title="Share this on Facebook"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=google&link=http://www.sportsmanagement.co.uk/news?codeid=333332&text="  target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconG.png" alt="Share this on Google+" title="Share this on Google+"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=linkedin&amp;link=http://www.sportsmanagement.co.uk/news?codeid=333332&text=&amp;summary="  target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconLI.png" alt="Share this on LinkedIn" title="Share this on LinkedIn"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=reddit&link=http://www.sportsmanagement.co.uk/news?codeid=333332&text="  target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconR.png" alt="Share this on Reddit" title="Share this on Reddit"/></a>

</div><!--newsListShareIcons-->
</div><!--newsListshare-->
</div><!--newsList14--->

<div class="newsList1 newsListThin">


 <a href="http://www.sportsmanagement.co.uk/Sports-news/latest/Andy-Burnham-Manchester/333309" class="blackLink">
 <div class="newsList">

	<img src="http://www.leisureopportunities.co.uk/images/THUMB20735_882444.jpg" class="newsListImg" alt="Andy Burnham backs Get Manchester Moving" title="Andy Burnham backs Get Manchester Moving"/>


	<div class="newsListHeadingHolder">
   <h2 class="newsListHeading">Andy Burnham backs Get Manchester Moving</h2>
   
  <div class="storyDate">31 Jul 2017</div>
  
 <div class="newsListContent">Andy Burnham, mayor of Manchester and former Labour Party leadership hopeful, has thrown his weight  <span class="italic textGrey"> ... more</span></div>
    </div>

<div class="clear"></div>

</div><!--news--->
</a>

<div class="newsListShare newsListShare1">
<div class="newsListShareButton"><img src="http://www.sportsmanagement.co.uk/images/shareIconBlack.png" /></div>
<div class="newsListShareIcons">
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=twitter&link=http://www.sportsmanagement.co.uk/news?codeid=333309&text=.@AndyBurnhamGM backs Get Manchester Moving &hashtags=,GMMoving" target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconTW.png" alt="Share this on Twitter" title="Share this on Twitter"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=facebook&link=http://www.sportsmanagement.co.uk/news?codeid=333309&text=" target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconFB.png" alt="Share this on Facebook" title="Share this on Facebook"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=google&link=http://www.sportsmanagement.co.uk/news?codeid=333309&text="  target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconG.png" alt="Share this on Google+" title="Share this on Google+"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=linkedin&amp;link=http://www.sportsmanagement.co.uk/news?codeid=333309&text=&amp;summary="  target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconLI.png" alt="Share this on LinkedIn" title="Share this on LinkedIn"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=reddit&link=http://www.sportsmanagement.co.uk/news?codeid=333309&text="  target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconR.png" alt="Share this on Reddit" title="Share this on Reddit"/></a>

</div><!--newsListShareIcons-->
</div><!--newsListshare-->
</div><!--newsList15--->

<div class="newsList2 newsListThin">


 <a href="http://www.sportsmanagement.co.uk/Sports-news/latest/Birmingham-Liverpool-Commonwealth-Games-Tracey-Crouch/333297" class="blackLink">
 <div class="newsList">

	<img src="http://www.leisureopportunities.co.uk/images/THUMB12682_233336.jpg" class="newsListImg" alt="Birmingham and Liverpool clear first hurdle in bid to host Commonwealth Games

" title="Birmingham and Liverpool clear first hurdle in bid to host Commonwealth Games

"/>


	<div class="newsListHeadingHolder">
   <h2 class="newsListHeading">Birmingham and Liverpool clear first hurdle in bid to host Commonwealth Games

</h2>
   
  <div class="storyDate">28 Jul 2017</div>
  
 <div class="newsListContent">Birmingham and Liverpool’s hopes of hosting the 2022 Commonwealth Games are still intact after both  <span class="italic textGrey"> ... more</span></div>
    </div>

<div class="clear"></div>

</div><!--news--->
</a>

<div class="newsListShare newsListShare2">
<div class="newsListShareButton"><img src="http://www.sportsmanagement.co.uk/images/shareIconBlack.png" /></div>
<div class="newsListShareIcons">
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=twitter&link=http://www.sportsmanagement.co.uk/news?codeid=333297&text=Birmingham and Liverpool clear first hurdle in bid to host &hashtags=,CommonwealthGames2022" target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconTW.png" alt="Share this on Twitter" title="Share this on Twitter"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=facebook&link=http://www.sportsmanagement.co.uk/news?codeid=333297&text=" target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconFB.png" alt="Share this on Facebook" title="Share this on Facebook"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=google&link=http://www.sportsmanagement.co.uk/news?codeid=333297&text="  target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconG.png" alt="Share this on Google+" title="Share this on Google+"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=linkedin&amp;link=http://www.sportsmanagement.co.uk/news?codeid=333297&text=&amp;summary="  target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconLI.png" alt="Share this on LinkedIn" title="Share this on LinkedIn"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=reddit&link=http://www.sportsmanagement.co.uk/news?codeid=333297&text="  target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconR.png" alt="Share this on Reddit" title="Share this on Reddit"/></a>

</div><!--newsListShareIcons-->
</div><!--newsListshare-->
</div><!--newsList16--->

<div class="newsList3 newsListThin">


 <a href="http://www.sportsmanagement.co.uk/Sports-news/latest/UK-Sport-Tanni-Grey-Thomspon-duty-of-care/333291" class="blackLink">
 <div class="newsList">

	<img src="http://www.leisureopportunities.co.uk/images/THUMB16402_475244.jpg" class="newsListImg" alt="UK Sport’s medal approach ‘needs a rethink’, says Tanni Grey Thompson" title="UK Sport’s medal approach ‘needs a rethink’, says Tanni Grey Thompson"/>


	<div class="newsListHeadingHolder">
   <h2 class="newsListHeading">UK Sport’s medal approach ‘needs a rethink’, says Tanni Grey Thompson</h2>
   
  <div class="storyDate">28 Jul 2017</div>
  
 <div class="newsListContent">UK Sport’s ‘no compromise’ approach to funding elite sport “needs a rethink”, according Baroness Tanni  <span class="italic textGrey"> ... more</span></div>
    </div>

<div class="clear"></div>

</div><!--news--->
</a>

<div class="newsListShare newsListShare3">
<div class="newsListShareButton"><img src="http://www.sportsmanagement.co.uk/images/shareIconBlack.png" /></div>
<div class="newsListShareIcons">
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=twitter&link=http://www.sportsmanagement.co.uk/news?codeid=333291&text=UK Sport’s medal approach ‘needs a rethink’, says @Tanni_GT &hashtags=" target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconTW.png" alt="Share this on Twitter" title="Share this on Twitter"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=facebook&link=http://www.sportsmanagement.co.uk/news?codeid=333291&text=" target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconFB.png" alt="Share this on Facebook" title="Share this on Facebook"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=google&link=http://www.sportsmanagement.co.uk/news?codeid=333291&text="  target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconG.png" alt="Share this on Google+" title="Share this on Google+"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=linkedin&amp;link=http://www.sportsmanagement.co.uk/news?codeid=333291&text=&amp;summary="  target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconLI.png" alt="Share this on LinkedIn" title="Share this on LinkedIn"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=reddit&link=http://www.sportsmanagement.co.uk/news?codeid=333291&text="  target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconR.png" alt="Share this on Reddit" title="Share this on Reddit"/></a>

</div><!--newsListShareIcons-->
</div><!--newsListshare-->
</div><!--newsList17--->

<div class="newsList1 newsListThin">


 <a href="http://www.sportsmanagement.co.uk/Sports-news/latest/Paralympics-UK/333270" class="blackLink">
 <div class="newsList">

	<img src="http://www.leisureopportunities.co.uk/images/THUMB20697_343490.jpg" class="newsListImg" alt="Sainsbury’s commits to supporting ParalympicsGB through to Tokyo 2020 " title="Sainsbury’s commits to supporting ParalympicsGB through to Tokyo 2020 "/>


	<div class="newsListHeadingHolder">
   <h2 class="newsListHeading">Sainsbury’s commits to supporting ParalympicsGB through to Tokyo 2020 </h2>
   
  <div class="storyDate">27 Jul 2017</div>
  
 <div class="newsListContent">Sainsbury's, one of the key sponsors of the ParalympicsGB team, has renewed its partnership with  <span class="italic textGrey"> ... more</span></div>
    </div>

<div class="clear"></div>

</div><!--news--->
</a>

<div class="newsListShare newsListShare1">
<div class="newsListShareButton"><img src="http://www.sportsmanagement.co.uk/images/shareIconBlack.png" /></div>
<div class="newsListShareIcons">
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=twitter&link=http://www.sportsmanagement.co.uk/news?codeid=333270&text=Sainsbury's to support British Paralympic team through to Tokyo 2020&hashtags=" target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconTW.png" alt="Share this on Twitter" title="Share this on Twitter"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=facebook&link=http://www.sportsmanagement.co.uk/news?codeid=333270&text=" target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconFB.png" alt="Share this on Facebook" title="Share this on Facebook"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=google&link=http://www.sportsmanagement.co.uk/news?codeid=333270&text="  target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconG.png" alt="Share this on Google+" title="Share this on Google+"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=linkedin&amp;link=http://www.sportsmanagement.co.uk/news?codeid=333270&text=&amp;summary="  target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconLI.png" alt="Share this on LinkedIn" title="Share this on LinkedIn"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=reddit&link=http://www.sportsmanagement.co.uk/news?codeid=333270&text="  target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconR.png" alt="Share this on Reddit" title="Share this on Reddit"/></a>

</div><!--newsListShareIcons-->
</div><!--newsListshare-->
</div><!--newsList18--->

<div class="newsList2 newsListThin">


 <a href="http://www.sportsmanagement.co.uk/Sports-news/latest/Swimming-UK-Education-Policy-/333265" class="blackLink">
 <div class="newsList">

	<img src="http://www.leisureopportunities.co.uk/images/THUMB20692_574661.jpg" class="newsListImg" alt="A third of British 11-year-olds unable to swim, report finds" title="A third of British 11-year-olds unable to swim, report finds"/>


	<div class="newsListHeadingHolder">
   <h2 class="newsListHeading">A third of British 11-year-olds unable to swim, report finds</h2>
   
  <div class="storyDate">27 Jul 2017</div>
  
 <div class="newsListContent">A third of 11-year-old school pupils will finish Year 6 unable to swim, a report  <span class="italic textGrey"> ... more</span></div>
    </div>

<div class="clear"></div>

</div><!--news--->
</a>

<div class="newsListShare newsListShare2">
<div class="newsListShareButton"><img src="http://www.sportsmanagement.co.uk/images/shareIconBlack.png" /></div>
<div class="newsListShareIcons">
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=twitter&link=http://www.sportsmanagement.co.uk/news?codeid=333265&text=New study finds 31xyxy of British 11-year olds unable to swim&hashtags=" target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconTW.png" alt="Share this on Twitter" title="Share this on Twitter"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=facebook&link=http://www.sportsmanagement.co.uk/news?codeid=333265&text=" target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconFB.png" alt="Share this on Facebook" title="Share this on Facebook"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=google&link=http://www.sportsmanagement.co.uk/news?codeid=333265&text="  target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconG.png" alt="Share this on Google+" title="Share this on Google+"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=linkedin&amp;link=http://www.sportsmanagement.co.uk/news?codeid=333265&text=&amp;summary="  target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconLI.png" alt="Share this on LinkedIn" title="Share this on LinkedIn"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=reddit&link=http://www.sportsmanagement.co.uk/news?codeid=333265&text="  target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconR.png" alt="Share this on Reddit" title="Share this on Reddit"/></a>

</div><!--newsListShareIcons-->
</div><!--newsListshare-->
</div><!--newsList19--->

<div class="newsList3 newsListThin">


 <a href="http://www.sportsmanagement.co.uk/Sports-news/latest/rugby-league-Super-League-Wigan-Warriors-Hull-FC-Australia/333249" class="blackLink">
 <div class="newsList">

	<img src="http://www.leisureopportunities.co.uk/images/THUMB20679_16849.jpg" class="newsListImg" alt="Regular Super League fixture to be hosted in Australia as part of tourism drive" title="Regular Super League fixture to be hosted in Australia as part of tourism drive"/>


	<div class="newsListHeadingHolder">
   <h2 class="newsListHeading">Regular Super League fixture to be hosted in Australia as part of tourism drive</h2>
   
  <div class="storyDate">27 Jul 2017</div>
  
 <div class="newsListContent">The Australian city of Wollongong will be the first location outside of Europe to host  <span class="italic textGrey"> ... more</span></div>
    </div>

<div class="clear"></div>

</div><!--news--->
</a>

<div class="newsListShare newsListShare3">
<div class="newsListShareButton"><img src="http://www.sportsmanagement.co.uk/images/shareIconBlack.png" /></div>
<div class="newsListShareIcons">
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=twitter&link=http://www.sportsmanagement.co.uk/news?codeid=333249&text=Which clubs will play in the first @SuperLeague fixture outside of Europe? &hashtags=,RugbyLeague" target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconTW.png" alt="Share this on Twitter" title="Share this on Twitter"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=facebook&link=http://www.sportsmanagement.co.uk/news?codeid=333249&text=" target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconFB.png" alt="Share this on Facebook" title="Share this on Facebook"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=google&link=http://www.sportsmanagement.co.uk/news?codeid=333249&text="  target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconG.png" alt="Share this on Google+" title="Share this on Google+"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=linkedin&amp;link=http://www.sportsmanagement.co.uk/news?codeid=333249&text=&amp;summary="  target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconLI.png" alt="Share this on LinkedIn" title="Share this on LinkedIn"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=reddit&link=http://www.sportsmanagement.co.uk/news?codeid=333249&text="  target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconR.png" alt="Share this on Reddit" title="Share this on Reddit"/></a>

</div><!--newsListShareIcons-->
</div><!--newsListshare-->
</div><!--newsList20--->

<div class="paging">More news: (showing 1 - 20 of 12065) &nbsp;&nbsp;
&nbsp;


        <span class="first"></span><span class="first"></span>
      
      &nbsp;
      
        <span class="first"></span>
      
      &nbsp;
      
        <a href="http://www.sportsmanagement.co.uk/news?start=21&end=40&sector=sar&region=&keyword="><span class="last"></span></a>
         
      &nbsp;
     
        <a href="http://www.sportsmanagement.co.uk/news?start=12046&end=12065&sector=sar&region=&keyword="><span class="last"></span><span class="last"></span></a>
         
  </div><!--paging-->
   
  </div><!--newsList-->
            </div><!--contentSectionCol1-->
            
            <div class="contentSectionCol2 contentSectionCol2Wide">
 			
            
    
    
    
    <div id="newsSearch" class="mobileHide">
            
           
           
                    
                 <div class="newsSearchSectors">   <select name="sector" onchange="MM_jumpMenu('parent',this,0)">>
                      <option value="all" >All Leisure News</option>
                   <option value="news.cfm?sector=haf&region=&keyword=" >Fitness</option>
                   <option value="news.cfm?sector=sar&region=&keyword=" selected>Sport</option>
                   <option value="news.cfm?sector=sab&region=&keyword=" >Spa</option>
                   <option value="news.cfm?sector=hhr&region=&keyword=" >Hospitality</option>
                   <option value="news.cfm?sector=eag&region=&keyword=" >Entertainment &amp; Gaming</option>
                   <option value="news.cfm?sector=col&region=&keyword=" >Commercial Leisure</option>
                   <option value="news.cfm?sector=pro&region=&keyword=" >Property</option>
                   <option value="news.cfm?sector=arc&region=&keyword=" >Design &amp; Architecture</option>
               <option value="news.cfm?sector=tou&region=&keyword=" >Tourism</option>
                  <option value="news.cfm?sector=tvl&region=&keyword=" >Travel</option>
                    <option value="news.cfm?sector=vat&region=&keyword=" >Visitor Attractions</option>
                   <option value="news.cfm?sector=taw&region=&keyword=" >Theme &amp; Water Parks</option>
                    <option value="news.cfm?sector=aac&region=&keyword=" >Arts &amp; Culture</option>
                    <option value="news.cfm?sector=ham&region=&keyword=m" >Heritage &amp; Museums</option>
                    <option value="news.cfm?sector=pac&region=&keyword=" >Parks &amp; Countryside</option>
                    <option value="news.cfm?sector=sam&region=&keyword=" >Sales &amp; Marketing</option>
                   <option value="news.cfm?sector=pub&region=&keyword=" >Public Sector</option>
                    <option value="news.cfm?sector=tra&region=&keyword=" >Training</option>
                    <option value="news.cfm?sector=phr&region=&keyword=" >People</option>
                    <option value="news.cfm?sector=sup&region=&keyword=" >Suppliers</option>
                 </select>
                    </div><!--newsSearchSectors-->
                    
                    <div class="newsSearchRegions">

                  <form action="http://www.sportsmanagement.co.uk/news.cfm" method="get" name="form2" >
                 
                 <input type="radio" value="uk" name="region"  onclick="this.form.submit();"  class="searchCheckbox"/> UK only
                   <input type="radio" value="int" name="region"  class="searchCheckbox" onclick="this.form.submit();"/> International
                    <input type="hidden" name="sector" value="sar" />
                  <input type="hidden" name="keyword" value="" />
                  </form>
                 
                   </div><!--newsSearchRegions-->
                
                   
                   <div class="newsSearchKeyword">
                   
                   
                     <form action="http://www.sportsmanagement.co.uk/news.cfm" method="get" name="form1" >
                  <input name="keyword" type="text" placeholder="Search news"  class="searchField" value=""/>
                  <input type="hidden" name="sector" value="all" />
                  <input type="hidden" name="region" value="" />
                        <button type="submit" value="" class="searchButton"><i class="fa fa-search"></i></button> </form>
                        
                        
                        
                        </div><!--newsSearchKeyword-->
                        
                        <div class="clear"></div>
                    
               
        
</div><!--newssearch--> 


<div id="newsDetail">

<h1 class="heading25 bold spacer10">Alberto Campo Baeza completes minimalist Madrid sports hall bathed in light</h1>

<div class="shareIcons">

<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=twitter&link=http://www.sportsmanagement.co.uk/news?codeid=333486&text=Alberto Campo Baeza completes minimalist Madrid sports hall bathed in light @ACampoBaeza&hashtags=" target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconTW.png" alt="Share this on Twitter" title="Share this on Twitter"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=facebook&link=http://www.sportsmanagement.co.uk/news?codeid=333486&text=" target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconFB.png" alt="Share this on Facebook" title="Share this on Facebook"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=google&link=http://www.sportsmanagement.co.uk/news?codeid=333486&text="  target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconG.png" alt="Share this on Google+" title="Share this on Google+"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=linkedin&amp;link=http://www.sportsmanagement.co.uk/news?codeid=333486&text=&amp;summary="  target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconLI.png" alt="Share this on LinkedIn" title="Share this on LinkedIn"/></a>
<a href="http://www.sportsmanagement.co.uk/SMshare.cfm?platform=reddit&link=http://www.sportsmanagement.co.uk/news?codeid=333486&text="  target="_blank"><img src="http://www.sportsmanagement.co.uk/images/sharePanelIconR.png" alt="Share this on Reddit" title="Share this on Reddit"/></a>
</div><!--shareicons-->



<div class="textDarkGrey spacer10"><div class="spacer10"></div>By Kim Megson &nbsp;&nbsp; 10 Aug 2017</div>




<img src="http://www.leisureopportunities.co.uk/images/20849_534025.jpg" class="newsImg"/>
<div class="heading11">Spanish architect Alberto Campo Baeza has completed a minimalist semi-transparent sports hall for a university in Madrid </div>








<div class="spacer20"></div>





<div class="bodyCopy">

<p>Spanish architect Alberto Campo Baeza has completed a semi-transparent sports hall for a university in Madrid. </p><p>Designed for the campus of the Francisco de Vitoria University in the Pozuelo municipality, the white steel and concrete facility is formed of two well-defined boxes, connected by a low-rise building whose roof becomes an inter-connecting patio. </p><p>Sports halls, multi-purpose event spaces, a gymnasium, a swimming pool and physiotherapy rooms all feature, with the sporting and educational elements separated.</p><p>Light is central to the design. The southern walls of the sports pavilion, which are most exposed to sunlight, are enclosed in a prefabricated panel of glass fibre reinforced concrete GRC. Meanwhile, those of the northern dihedral are translucent through a vast wall of glass. </p><p>“The fundamental element of the project is a large translucent box of light, filtered and controlled, entering into a spatial relationship with the main square of the campus,” explained Baeza in a design statement. </p><p>“The sports pavilion is designed with lightness in mind, unlike the more closed and heavier classroom complex and low interconnecting building, with their white concrete finish.”</p><p>“It's a clear, bright hall, which, apart from its use for sports activities, will also function as a great hall for all kinds of university events.”</p><p>He added that the guiding principle of the minimalist project was restraint, with the complex free of embellishments and and volumetrically similar to the other buildings on the university campus.</p><p>The architect, who is a professor at the Madrid School of Architecture, has previously used his trademark minimalist style in designs for Andalusia’s Museum of Memory and the Cultural Center of Cobquecura, Chile. </p></div> 



<div class="spacer10"></div>


<img src="http://www.leisureopportunities.co.uk/images/20854_224440.jpg" class="newsImg"/>

<div class="heading10">Designed for the campus of the Francisco de Vitoria University in the Pozuelo municipality, the steel and concrete facility is formed of two well-defined boxes </div>

<div class="spacer20"></div>

<img src="http://www.leisureopportunities.co.uk/images/20852_868467.jpg" class="newsImg"/>

<div class="heading10">Glass walls and glass fibre reinforced concrete GRC are used to let light flood in </div>

<div class="spacer20"></div>

<img src="http://www.leisureopportunities.co.uk/images/20846_302842.jpg" class="newsImg"/>

<div class="heading10">Sports halls, multi-purpose event spaces, a gymnasium, a swimming pool and physiotherapy rooms all feature </div>

<div class="spacer20"></div>

<img src="http://www.leisureopportunities.co.uk/images/20855_845969.jpg" class="newsImg"/>

<div class="heading10"> </div>

<div class="spacer20"></div>

<img src="http://www.leisureopportunities.co.uk/images/20850_88022.jpg" class="newsImg"/>

<div class="heading10"> </div>

<div class="spacer20"></div>

<img src="http://www.leisureopportunities.co.uk/images/20847_550567.jpg" class="newsImg"/>

<div class="heading10"> </div>

<div class="spacer20"></div>

<img src="http://www.leisureopportunities.co.uk/images/20848_119324.jpg" class="newsImg"/>

<div class="heading10"> </div>

<div class="spacer20"></div>

<img src="http://www.leisureopportunities.co.uk/images/20851_155421.jpg" class="newsImg"/>

<div class="heading10"> </div>

<div class="spacer20"></div>

<img src="http://www.leisureopportunities.co.uk/images/20853_446838.jpg" class="newsImg"/>

<div class="heading10"> </div>

<div class="spacer20"></div>

<div class="spacer20"></div>





<a href="http://www.sportsmanagement.co.uk/Sports-news/sectors/Alberto-Campo-Baeza-news/Alberto+Campo+Baeza" class="tagButton initCaps">Alberto Campo Baeza</a>&nbsp;



<a href="http://www.sportsmanagement.co.uk/Sports-news/sectors/Marid-news/Marid" class="tagButton initCaps">Marid</a>&nbsp;



<a href="http://www.sportsmanagement.co.uk/Sports-news/sectors/architecture-news/architecture" class="tagButton initCaps">architecture</a>&nbsp;



<a href="http://www.sportsmanagement.co.uk/Sports-news/sectors/design-news/design" class="tagButton initCaps">design</a>&nbsp;



<a href="http://www.sportsmanagement.co.uk/Sports-news/sectors/minimalism-news/minimalism" class="tagButton initCaps">minimalism</a>&nbsp;



<a href="http://www.sportsmanagement.co.uk/Sports-news/sectors/Spain-news/Spain" class="tagButton initCaps">Spain</a>&nbsp;



<a href="http://www.sportsmanagement.co.uk/Sports-news/sectors/Francisco-de-Vitoria-University--news/Francisco+de+Vitoria+University+" class="tagButton initCaps">Francisco de Vitoria University </a>&nbsp;
<div class="spacer10"></div>
 <a href="http://www.leisuremedia.com/subscribe.cfm" class="blackLink" target="_blank">
<div class="signUpButton spacer20">


<div class="signUpButtonLogo"><img src="http://www.sportsmanagement.co.uk/images/SMlogoSmall.jpg" /></div>

<div class="signUpButtonText">Sign up for FREE ezines &amp; magazines <div class="moreArrow"></div></div>

<div class="clear"></div>
</div>
</a> 

<div class="spacer20"></div>
<div class="spacer20 topBorderBlack"></div>
<div class="fb-comments " data-href="http://www.sportsmanagement.co.uk/Sports-news/latest/Alberto-Campo-Baeza-Marid-architecture-design-sports-minimalism-Spain-Francisco-de-Vitoria-University-/333486&source=fbcomment" data-width="100%" data-numposts="5" ></div>




</div><!--newsdetail-->


  			 </div><!--contentSectionCol2-->
            
            
            
            
            
             <div class="contentSectionCol3 contentSectionCol3Narrow">
             
           
<div class="heading18 textRed semiBold InitCaps spacer10">
      Sports jobs
      </div>
      


 <a href="http://www.sportsmanagement.co.uk/Sports-jobs/current-vacancies/Duty-Manager-Permanent-Full-Time-Hatfield-Town-Council/594028" class="noTextDecoration">
 <div class="joblisting">

	<img src="http://www.leisureopportunities.co.uk/LOemail/job_logos/373037_321701.gif" alt="Hatfield Town Council" title="Hatfield Town Council" />

	<div class="featuredJobTag">featured job</div>

	
   <h3 class="heading16 semiBold">Duty Manager - Permanent Full Time</h3>
   <div class="heading16 textDarkGrey ">Hatfield Town Council</div>
   <div class="spacer5"></div>
   <div class="heading13 ">Salary: £17,500 - £20,000</div>
   <div class="heading13">Job location: Hatfield, United Kingdom</div>
   



</div><!--joblisting--->
</a>



 <a href="http://www.sportsmanagement.co.uk/Sports-jobs/current-vacancies/General-Managers-The-Gym-Group/588303" class="noTextDecoration">
 <div class="joblisting">

	<img src="http://www.leisureopportunities.co.uk/LOemail/job_logos/gymgroup_logo.gif" alt="The Gym Group" title="The Gym Group" />

	<div class="featuredJobTag">featured job</div>

	
   <h3 class="heading16 semiBold">General Managers</h3>
   <div class="heading16 textDarkGrey ">The Gym Group</div>
   <div class="spacer5"></div>
   <div class="heading13 ">Salary: Highly competitive salary + c20% bonus + optional PT income</div>
   <div class="heading13">Job location: Nationwide, United Kingdom</div>
   



</div><!--joblisting--->
</a>



 <a href="http://www.sportsmanagement.co.uk/Sports-jobs/current-vacancies/Regional-Swimming-Coordinator-Total-Swimming-Academies/593187" class="noTextDecoration">
 <div class="joblisting">

	<img src="http://www.leisureopportunities.co.uk/LOemail/job_logos/TSAlogo.jpg" alt="Total Swimming Academies" title="Total Swimming Academies" />

	<div class="featuredJobTag">featured job</div>

	
   <h3 class="heading16 semiBold">Regional Swimming Coordinator</h3>
   <div class="heading16 textDarkGrey ">Total Swimming Academies</div>
   <div class="spacer5"></div>
   <div class="heading13 ">Salary: £19,000 - £23,000 plus bonus</div>
   <div class="heading13">Job location: Merseyside, United Kingdom</div>
   



</div><!--joblisting--->
</a>



 <a href="http://www.sportsmanagement.co.uk/Sports-jobs/current-vacancies/Swimming-Instructors-Swimming-Nature/590854" class="noTextDecoration">
 <div class="joblisting">

	<img src="http://www.leisureopportunities.co.uk/LOemail/job_logos/SN_Blue_On_White_Horizontal.jpg" alt="Swimming Nature" title="Swimming Nature" />

	<div class="featuredJobTag">featured job</div>

	
   <h3 class="heading16 semiBold">Swimming Instructors</h3>
   <div class="heading16 textDarkGrey ">Swimming Nature</div>
   <div class="spacer5"></div>
   <div class="heading13 ">Salary: Competitive</div>
   <div class="heading13">Job location: Various, United Kingdom</div>
   



</div><!--joblisting--->
</a>



 <a href="http://www.sportsmanagement.co.uk/Sports-jobs/current-vacancies/Becky-Adlington-SwimStars-Coordinator-Becky-Adlingtons-Swim-Stars/593233" class="noTextDecoration">
 <div class="joblisting">

	<img src="http://www.leisureopportunities.co.uk/LOemail/job_logos/290396_151497a.gif" alt="Becky Adlington's Swim Stars" title="Becky Adlington's Swim Stars" />

	<div class="featuredJobTag">featured job</div>

	
   <h3 class="heading16 semiBold">Becky Adlington SwimStars Coordinator</h3>
   <div class="heading16 textDarkGrey ">Becky Adlington's Swim Stars</div>
   <div class="spacer5"></div>
   <div class="heading13 ">Salary: Up to 19k-23k plus PRP</div>
   <div class="heading13">Job location: Midlands, United Kingdom</div>
   



</div><!--joblisting--->
</a>

 <a href="http://www.sportsmanagement.co.uk/Sports-jobs/current-vacancies/Sports-Development-and-Physical-Activity-Manager-The-Holbrook-Club/593695" class="noTextDecoration">
 <div class="joblisting">
 
	
   <h3 class="heading16 semiBold">Sports Development and Physical Activity Manager</h3>
   <div class="heading16 textDarkGrey">The Holbrook Club</div>
   <div class="spacer5"></div>
   <div class=" heading13 ">Salary: £20,000 + Bonus and Life Insurance</div>
   <div class="heading13">Location: Horsham, United Kingdom</div>
   



</div><!--joblisting--->
</a>




 <a href="http://www.sportsmanagement.co.uk/Sports-jobs/current-vacancies/Duty-Manager-Bluecoat-Sports-Health-Fitness-Club/594037" class="noTextDecoration">
 <div class="joblisting">
 
	
   <h3 class="heading16 semiBold">Duty Manager</h3>
   <div class="heading16 textDarkGrey">Bluecoat Sports Health & Fitness Club</div>
   <div class="spacer5"></div>
   <div class=" heading13 ">Salary: £18,000 pa + membership sales commission</div>
   <div class="heading13">Location: Horsham, United Kingdom</div>
   



</div><!--joblisting--->
</a>




 <a href="http://www.sportsmanagement.co.uk/Sports-jobs/current-vacancies/Facilities-Assistant-Receptionist-Jubilee-Hall-Trust/593836" class="noTextDecoration">
 <div class="joblisting">
 
	
   <h3 class="heading16 semiBold">Facilities Assistant / Receptionist</h3>
   <div class="heading16 textDarkGrey">Jubilee Hall Trust</div>
   <div class="spacer5"></div>
   <div class=" heading13 ">Salary: £9.75 per hour</div>
   <div class="heading13">Location: Southwark, United Kingdom</div>
   



</div><!--joblisting--->
</a>




 <a href="http://www.sportsmanagement.co.uk/Sports-jobs/current-vacancies/Duty-Officer-Bracknell-Leisure-Centre/593626" class="noTextDecoration">
 <div class="joblisting">
 
	
   <h3 class="heading16 semiBold">Duty Officer</h3>
   <div class="heading16 textDarkGrey">Bracknell Leisure Centre</div>
   <div class="spacer5"></div>
   <div class=" heading13 ">Salary: £22,547 - £23,243 pa</div>
   <div class="heading13">Location: Bracknell, United Kingdom</div>
   



</div><!--joblisting--->
</a>




 <a href="http://www.sportsmanagement.co.uk/Sports-jobs/current-vacancies/Stadium-Manager-Opportunity-The-Falkirk-Stadium/594056" class="noTextDecoration">
 <div class="joblisting">
 
	
   <h3 class="heading16 semiBold">Stadium Manager Opportunity</h3>
   <div class="heading16 textDarkGrey">The Falkirk Stadium</div>
   <div class="spacer5"></div>
   <div class=" heading13 ">Salary: £37,658 - £41,188</div>
   <div class="heading13">Location: Falkirk, United Kingdom</div>
   



</div><!--joblisting--->
</a>




 <a href="http://www.sportsmanagement.co.uk/Sports-jobs/current-vacancies/Duty-Manager-Legacy-Leisure/594032" class="noTextDecoration">
 <div class="joblisting">
 
	
   <h3 class="heading16 semiBold">Duty Manager</h3>
   <div class="heading16 textDarkGrey">Legacy Leisure</div>
   <div class="spacer5"></div>
   <div class=" heading13 ">Salary: £18,000 per annum</div>
   <div class="heading13">Location: Llantwit Major, United Kingdom</div>
   



</div><!--joblisting--->
</a>




 <a href="http://www.sportsmanagement.co.uk/Sports-jobs/current-vacancies/Recreation-Assistant-Apprentice-GLL/594020" class="noTextDecoration">
 <div class="joblisting">
 
	
   <h3 class="heading16 semiBold">Recreation Assistant Apprentice</h3>
   <div class="heading16 textDarkGrey">GLL</div>
   <div class="spacer5"></div>
   <div class=" heading13 ">Salary: Up to £17,133 pa</div>
   <div class="heading13">Location: Abingdon, United Kingdom</div>
   



</div><!--joblisting--->
</a>




 <a href="http://www.sportsmanagement.co.uk/Sports-jobs/current-vacancies/Swimming-Teacher-Everyone-Active/594039" class="noTextDecoration">
 <div class="joblisting">
 
	
   <h3 class="heading16 semiBold">Swimming Teacher</h3>
   <div class="heading16 textDarkGrey">Everyone Active</div>
   <div class="spacer5"></div>
   <div class=" heading13 ">Salary: Competitive</div>
   <div class="heading13">Location: Hetton-le-Hole, United Kingdom</div>
   



</div><!--joblisting--->
</a>




 <a href="http://www.sportsmanagement.co.uk/Sports-jobs/current-vacancies/Level-2-and-Level-1-Gymnastic-Coaches-Everyone-Active/594038" class="noTextDecoration">
 <div class="joblisting">
 
	
   <h3 class="heading16 semiBold">Level 2 and Level 1 Gymnastic Coaches</h3>
   <div class="heading16 textDarkGrey">Everyone Active</div>
   <div class="spacer5"></div>
   <div class=" heading13 ">Salary: Competitive</div>
   <div class="heading13">Location: Houghton le Spring, United Kingdom</div>
   



</div><!--joblisting--->
</a>








      
      <div class="heading12 textGrey  semiBold caps">
      
    recruiting with sports management
      
      
      </div>
      
      <div class="spacer10"></div>
      
            <div class="jcarousel-wrapper joblinkCarousel-wrapper greyBorderBottom">

                <!-- Carousel -->
                <div class="jcarousel">
                
                    <ul>
                    
                       <li class="joblinkCarousel"><a href="http://www.sportsmanagement.co.uk/detail.cfm?subject=bannerad&code=7903&sitecode=SM">
                       <img src="http://www.leisureopportunities.co.uk/LOemail/images/gll_jblink.gif"  alt="Recruiting with sports management" title="Recruiting with sports management"/>
                       </a></li>
                       
                       
                       
                       <li class="joblinkCarousel"><a href="http://www.sportsmanagement.co.uk/detail.cfm?subject=bannerad&code=7583&sitecode=SM">
                       <img src="http://www.leisureopportunities.co.uk/LOemail/images/gymgrp_jblink.jpg"  alt="Recruiting with sports management" title="Recruiting with sports management"/>
                       </a></li>
                       
                       
                       
                       <li class="joblinkCarousel"><a href="http://www.sportsmanagement.co.uk/detail.cfm?subject=bannerad&code=12837&sitecode=SM">
                       <img src="http://www.leisureopportunities.co.uk/LOemail/images/legacy-leisure-joblink.jpg"  alt="Recruiting with sports management" title="Recruiting with sports management"/>
                       </a></li>
                       
                       
                       
                       <li class="joblinkCarousel"><a href="http://www.sportsmanagement.co.uk/detail.cfm?subject=bannerad&code=14791&sitecode=SM">
                       <img src="http://www.leisureopportunities.co.uk/LOemail/images/swimnatJL.jpg"  alt="Recruiting with sports management" title="Recruiting with sports management"/>
                       </a></li>
                       
                       
                       
                       <li class="joblinkCarousel"><a href="http://www.sportsmanagement.co.uk/detail.cfm?subject=bannerad&code=14155&sitecode=SM">
                       <img src="http://www.leisureopportunities.co.uk/LOemail/images/Parkwood_LOjobLink.gif"  alt="Recruiting with sports management" title="Recruiting with sports management"/>
                       </a></li>
                       
                       
                       
                       <li class="joblinkCarousel"><a href="http://www.sportsmanagement.co.uk/detail.cfm?subject=bannerad&code=10603&sitecode=SM">
                       <img src="http://www.leisureopportunities.co.uk/LOemail/images/everyoneactive_joblink1.jpg"  alt="Recruiting with sports management" title="Recruiting with sports management"/>
                       </a></li>
                       
                       
                       
                    </ul>
                </div>

                <!-- Prev/next controls -->
                <a href="#" class="heading45 semiBold blackLink jcarousel-control-prev" ><img src="http://www.sportsmanagement.co.uk/images/arrowLeft.png" /></a>
                <a href="#" class="jcarousel-control-next heading45 semiBold blackLink"><img src="http://www.sportsmanagement.co.uk/images/arrowRight.png" /></a>

             

            </div>

        
 <a href="http://www.sportsmanagement.co.uk/Sports-jobs/current-vacancies/Senior-Recreation-Assistant-(Lifeguard)-GLL/594015" class="noTextDecoration">
 <div class="joblisting">
 
	
   <h3 class="heading16 semiBold">Senior Recreation Assistant (Lifeguard)</h3>
   <div class="heading16 textDarkGrey">GLL</div>
   <div class="spacer5"></div>
   <div class=" heading13 ">Salary: Up to £21,377 per annum (40 hours a week pro rata)</div>
   <div class="heading13">Location: Redhill, United Kingdom</div>
   



</div><!--joblisting--->
</a>




 <a href="http://www.sportsmanagement.co.uk/Sports-jobs/current-vacancies/Duty-Manager-Legacy-Leisure/594022" class="noTextDecoration">
 <div class="joblisting">
 
	
   <h3 class="heading16 semiBold">Duty Manager</h3>
   <div class="heading16 textDarkGrey">Legacy Leisure</div>
   <div class="spacer5"></div>
   <div class=" heading13 ">Salary: Up to £18,000 pa</div>
   <div class="heading13">Location: Kidlington, United Kingdom</div>
   



</div><!--joblisting--->
</a>




 <a href="http://www.sportsmanagement.co.uk/Sports-jobs/current-vacancies/Duty-Manager-Everyone-Active/594024" class="noTextDecoration">
 <div class="joblisting">
 
	
   <h3 class="heading16 semiBold">Duty Manager</h3>
   <div class="heading16 textDarkGrey">Everyone Active</div>
   <div class="spacer5"></div>
   <div class=" heading13 ">Salary: Competitive</div>
   <div class="heading13">Location: Gainsborough, United Kingdom</div>
   



</div><!--joblisting--->
</a>




 <a href="http://www.sportsmanagement.co.uk/Sports-jobs/current-vacancies/Recreation-Assistant-(Lifeguard)-GLL/593989" class="noTextDecoration">
 <div class="joblisting">
 
	
   <h3 class="heading16 semiBold">Recreation Assistant (Lifeguard)</h3>
   <div class="heading16 textDarkGrey">GLL</div>
   <div class="spacer5"></div>
   <div class=" heading13 ">Salary: Up to £17,133 per annum (39 hours a weeks pro rata</div>
   <div class="heading13">Location: Manchester, United Kingdom</div>
   



</div><!--joblisting--->
</a>




 <a href="http://www.sportsmanagement.co.uk/Sports-jobs/current-vacancies/-Recreation-Assistant-(Lifeguard)-GLL/593992" class="noTextDecoration">
 <div class="joblisting">
 
	
   <h3 class="heading16 semiBold"> Recreation Assistant (Lifeguard)</h3>
   <div class="heading16 textDarkGrey">GLL</div>
   <div class="spacer5"></div>
   <div class=" heading13 ">Salary: Up to £17,133 per annum (39 hours a weeks pro rata</div>
   <div class="heading13">Location: Manchester, United Kingdom</div>
   



</div><!--joblisting--->
</a>




 <a href="http://www.sportsmanagement.co.uk/Sports-jobs/current-vacancies/Apprentice-(Multi-Skilled)-GLL/593990" class="noTextDecoration">
 <div class="joblisting">
 
	
   <h3 class="heading16 semiBold">Apprentice (Multi-Skilled)</h3>
   <div class="heading16 textDarkGrey">GLL</div>
   <div class="spacer5"></div>
   <div class=" heading13 ">Salary: Up to £17,133 per annum (39 hours a weeks pro rata)</div>
   <div class="heading13">Location: Manchester, United Kingdom</div>
   



</div><!--joblisting--->
</a>




 <a href="http://www.sportsmanagement.co.uk/Sports-jobs/current-vacancies/Apprentice-(Multi-Skilled)-GLL/593998" class="noTextDecoration">
 <div class="joblisting">
 
	
   <h3 class="heading16 semiBold">Apprentice (Multi-Skilled)</h3>
   <div class="heading16 textDarkGrey">GLL</div>
   <div class="spacer5"></div>
   <div class=" heading13 ">Salary: Up to £17,133 per annum (39 hours a week pro rata)</div>
   <div class="heading13">Location: Manchester, United Kingdom</div>
   



</div><!--joblisting--->
</a>








      
      <div class="heading12 textGrey  semiBold caps">
      
    recruiting with sports management
      
      
      </div>
      
      <div class="spacer10"></div>
      
            <div class="jcarousel-wrapper joblinkCarousel-wrapper greyBorderBottom">

                <!-- Carousel -->
                <div class="jcarousel">
                
                    <ul>
                    
                       <li class="joblinkCarousel"><a href="http://www.sportsmanagement.co.uk/detail.cfm?subject=bannerad&code=7903&sitecode=SM">
                       <img src="http://www.leisureopportunities.co.uk/LOemail/images/gll_jblink.gif"  alt="Recruiting with sports management" title="Recruiting with sports management"/>
                       </a></li>
                       
                       
                       
                       <li class="joblinkCarousel"><a href="http://www.sportsmanagement.co.uk/detail.cfm?subject=bannerad&code=7583&sitecode=SM">
                       <img src="http://www.leisureopportunities.co.uk/LOemail/images/gymgrp_jblink.jpg"  alt="Recruiting with sports management" title="Recruiting with sports management"/>
                       </a></li>
                       
                       
                       
                       <li class="joblinkCarousel"><a href="http://www.sportsmanagement.co.uk/detail.cfm?subject=bannerad&code=12837&sitecode=SM">
                       <img src="http://www.leisureopportunities.co.uk/LOemail/images/legacy-leisure-joblink.jpg"  alt="Recruiting with sports management" title="Recruiting with sports management"/>
                       </a></li>
                       
                       
                       
                       <li class="joblinkCarousel"><a href="http://www.sportsmanagement.co.uk/detail.cfm?subject=bannerad&code=14791&sitecode=SM">
                       <img src="http://www.leisureopportunities.co.uk/LOemail/images/swimnatJL.jpg"  alt="Recruiting with sports management" title="Recruiting with sports management"/>
                       </a></li>
                       
                       
                       
                       <li class="joblinkCarousel"><a href="http://www.sportsmanagement.co.uk/detail.cfm?subject=bannerad&code=14155&sitecode=SM">
                       <img src="http://www.leisureopportunities.co.uk/LOemail/images/Parkwood_LOjobLink.gif"  alt="Recruiting with sports management" title="Recruiting with sports management"/>
                       </a></li>
                       
                       
                       
                       <li class="joblinkCarousel"><a href="http://www.sportsmanagement.co.uk/detail.cfm?subject=bannerad&code=10603&sitecode=SM">
                       <img src="http://www.leisureopportunities.co.uk/LOemail/images/everyoneactive_joblink1.jpg"  alt="Recruiting with sports management" title="Recruiting with sports management"/>
                       </a></li>
                       
                       
                       
                    </ul>
                </div>

                <!-- Prev/next controls -->
                <a href="#" class="heading45 semiBold blackLink jcarousel-control-prev" ><img src="http://www.sportsmanagement.co.uk/images/arrowLeft.png" /></a>
                <a href="#" class="jcarousel-control-next heading45 semiBold blackLink"><img src="http://www.sportsmanagement.co.uk/images/arrowRight.png" /></a>

             

            </div>

        
 <a href="http://www.sportsmanagement.co.uk/Sports-jobs/current-vacancies/Apprentice-(Multi-Skilled)-GLL/593997" class="noTextDecoration">
 <div class="joblisting">
 
	
   <h3 class="heading16 semiBold">Apprentice (Multi-Skilled)</h3>
   <div class="heading16 textDarkGrey">GLL</div>
   <div class="spacer5"></div>
   <div class=" heading13 ">Salary: Up to £17,133 per annum (39 hours a week pro rata)</div>
   <div class="heading13">Location: Manchester, United Kingdom</div>
   



</div><!--joblisting--->
</a>




 <a href="http://www.sportsmanagement.co.uk/Sports-jobs/current-vacancies/Swimming-Instructors-Swimming-Nature/594006" class="noTextDecoration">
 <div class="joblisting">
 
	
   <h3 class="heading16 semiBold">Swimming Instructors</h3>
   <div class="heading16 textDarkGrey">Swimming Nature</div>
   <div class="spacer5"></div>
   <div class=" heading13 ">Salary: Competitive</div>
   <div class="heading13">Location: Brighton, United Kingdom</div>
   



</div><!--joblisting--->
</a>




 <a href="http://www.sportsmanagement.co.uk/Sports-jobs/current-vacancies/Sports-Assistants-(eight-positions)-University-of-Essex-Commercial-Services/593999" class="noTextDecoration">
 <div class="joblisting">
 
	
   <h3 class="heading16 semiBold">Sports Assistants (eight positions)</h3>
   <div class="heading16 textDarkGrey">University of Essex Commercial Services</div>
   <div class="spacer5"></div>
   <div class=" heading13 ">Salary: £15,554 per annum (pro-rata for part-time)</div>
   <div class="heading13">Location: Colchester, United Kingdom</div>
   



</div><!--joblisting--->
</a>




 <a href="http://www.sportsmanagement.co.uk/Sports-jobs/current-vacancies/Duty-Manager-Everyone-Active/593968" class="noTextDecoration">
 <div class="joblisting">
 
	
   <h3 class="heading16 semiBold">Duty Manager</h3>
   <div class="heading16 textDarkGrey">Everyone Active</div>
   <div class="spacer5"></div>
   <div class=" heading13 ">Salary: Competitive</div>
   <div class="heading13">Location: Nuneaton, United Kingdom</div>
   



</div><!--joblisting--->
</a>




 <a href="http://www.sportsmanagement.co.uk/Sports-jobs/current-vacancies/Facility-Assistant-Parkwood-Leisure/593950" class="noTextDecoration">
 <div class="joblisting">
 
	
   <h3 class="heading16 semiBold">Facility Assistant</h3>
   <div class="heading16 textDarkGrey">Parkwood Leisure</div>
   <div class="spacer5"></div>
   <div class=" heading13 ">Salary: Competitive</div>
   <div class="heading13">Location: Tower Hamlets, United Kingdom</div>
   



</div><!--joblisting--->
</a>




 <a href="http://www.sportsmanagement.co.uk/Sports-jobs/current-vacancies/Recreation-Assistant-Legacy-Leisure/593949" class="noTextDecoration">
 <div class="joblisting">
 
	
   <h3 class="heading16 semiBold">Recreation Assistant </h3>
   <div class="heading16 textDarkGrey">Legacy Leisure</div>
   <div class="spacer5"></div>
   <div class=" heading13 ">Salary: £11,648 - £15,600 per annum </div>
   <div class="heading13">Location: Kettering, United Kingdom</div>
   



</div><!--joblisting--->
</a>




 <a href="http://www.sportsmanagement.co.uk/Sports-jobs/current-vacancies/Sports-Centre-Recreational-Assistant-Wycombe-Abbey-School/593948" class="noTextDecoration">
 <div class="joblisting">
 
	
   <h3 class="heading16 semiBold">Sports Centre Recreational Assistant</h3>
   <div class="heading16 textDarkGrey">Wycombe Abbey School</div>
   <div class="spacer5"></div>
   <div class=" heading13 ">Salary: Circa £18,000 pa</div>
   <div class="heading13">Location: High Wycombe, United Kingdom</div>
   



</div><!--joblisting--->
</a>








      
      <div class="heading12 textGrey  semiBold caps">
      
    training with sports management
      
      
      </div>
      
      <div class="spacer10"></div>
      
            <div class="jcarousel-wrapper joblinkCarousel-wrapper greyBorderBottom">

                <!-- Carousel -->
                <div class="jcarousel">
                
                    <ul>
                    
                       <li class="joblinkCarousel">
                      
                       
                       <a href="http://www.discovery.uk.com/personal-trainer-courses">
                       
                       
                       <img src="http://www.leisureopportunities.co.uk/LOemail/images/DiscoveryLearning_LOtrainingLink.gif"  alt="Recruiting with sports management" title="Recruiting with sports management"/>
                       </a></li>
                       
                       
                       
                       <li class="joblinkCarousel">
                      
                      
                        <a href="http://www.sportsmanagement.co.uk/detail.cfm?subject=bannerad&code=15003&sitecode=SM">
                       
                       
                       <img src="http://www.leisureopportunities.co.uk/LOemail/images/UniWorcTLbox.jpg"  alt="Recruiting with sports management" title="Recruiting with sports management"/>
                       </a></li>
                       
                       
                       
                    </ul>
                </div>

                <!-- Prev/next controls -->
                <a href="#" class="heading45 semiBold blackLink jcarousel-control-prev" ><img src="http://www.sportsmanagement.co.uk/images/arrowLeft.png" /></a>
                <a href="#" class="jcarousel-control-next heading45 semiBold blackLink"><img src="http://www.sportsmanagement.co.uk/images/arrowRight.png" /></a>

             

            </div>

        
 <a href="http://www.sportsmanagement.co.uk/Sports-jobs/current-vacancies/Recreation-Assistant-(Lifeguard)-GLL/593942" class="noTextDecoration">
 <div class="joblisting">
 
	
   <h3 class="heading16 semiBold">Recreation Assistant (Lifeguard)</h3>
   <div class="heading16 textDarkGrey">GLL</div>
   <div class="spacer5"></div>
   <div class=" heading13 ">Salary: Up to £20,285 per annum 40 hours a week pro rata</div>
   <div class="heading13">Location: Kensington, London, United Kingdom</div>
   



</div><!--joblisting--->
</a>




 <a href="http://www.sportsmanagement.co.uk/Sports-jobs/current-vacancies/Duty-Manager-x-2-Legacy-Leisure/593941" class="noTextDecoration">
 <div class="joblisting">
 
	
   <h3 class="heading16 semiBold">Duty Manager x 2</h3>
   <div class="heading16 textDarkGrey">Legacy Leisure</div>
   <div class="spacer5"></div>
   <div class=" heading13 ">Salary: Circa £18,000</div>
   <div class="heading13">Location: Newbury, United Kingdom</div>
   



</div><!--joblisting--->
</a>




 <a href="http://www.sportsmanagement.co.uk/Sports-jobs/current-vacancies/Recreation-Assistant-(Lifeguard)-GLL/593940" class="noTextDecoration">
 <div class="joblisting">
 
	
   <h3 class="heading16 semiBold">Recreation Assistant (Lifeguard)</h3>
   <div class="heading16 textDarkGrey">GLL</div>
   <div class="spacer5"></div>
   <div class=" heading13 ">Salary:  Up to £20,285 per annum 40 hours a week pro rata</div>
   <div class="heading13">Location: West Norwood, London, United Kingdom</div>
   



</div><!--joblisting--->
</a>




 <a href="http://www.sportsmanagement.co.uk/Sports-jobs/current-vacancies/Senior-Recreation-Assistant-(Lifeguard)-GLL/593937" class="noTextDecoration">
 <div class="joblisting">
 
	
   <h3 class="heading16 semiBold">Senior Recreation Assistant (Lifeguard)</h3>
   <div class="heading16 textDarkGrey">GLL</div>
   <div class="spacer5"></div>
   <div class=" heading13 ">Salary: Up to £21,377 per annum 40 hours a week pro rata</div>
   <div class="heading13">Location: West Norwood, London, United Kingdom</div>
   



</div><!--joblisting--->
</a>




 <a href="http://www.sportsmanagement.co.uk/Sports-jobs/current-vacancies/Duty-Manager-Parkwood-Leisure/593936" class="noTextDecoration">
 <div class="joblisting">
 
	
   <h3 class="heading16 semiBold">Duty Manager </h3>
   <div class="heading16 textDarkGrey">Parkwood Leisure</div>
   <div class="spacer5"></div>
   <div class=" heading13 ">Salary: £17,000 p.a. </div>
   <div class="heading13">Location: Chapel-en-le-Frith, United Kingdom</div>
   



</div><!--joblisting--->
</a>




 <a href="http://www.sportsmanagement.co.uk/Sports-jobs/current-vacancies/Your-Move-Community-Sport-Activator-YMCA-Fylde-Coast/593935" class="noTextDecoration">
 <div class="joblisting">
 
	
   <h3 class="heading16 semiBold">'Your Move' Community Sport Activator</h3>
   <div class="heading16 textDarkGrey">YMCA Fylde Coast</div>
   <div class="spacer5"></div>
   <div class=" heading13 ">Salary: £8.65 per hour or £16,867 pa</div>
   <div class="heading13">Location: Fylde/Wyre District, United Kingdom</div>
   



</div><!--joblisting--->
</a>




 <a href="http://www.sportsmanagement.co.uk/Sports-jobs/current-vacancies/Senior-Manager-Healthy-Lifestyle-Programmes-YMCA-Fylde-Coast/593934" class="noTextDecoration">
 <div class="joblisting">
 
	
   <h3 class="heading16 semiBold">Senior Manager - Healthy Lifestyle Programmes</h3>
   <div class="heading16 textDarkGrey">YMCA Fylde Coast</div>
   <div class="spacer5"></div>
   <div class=" heading13 ">Salary: £26,273 - £28,360 pa</div>
   <div class="heading13">Location: Fylde/Wyre District, United Kingdom</div>
   



</div><!--joblisting--->
</a>



<div >


<a href="http://www.sportsmanagement.co.uk/Sports-jobs/jobs/lifeguard-jobs/lifeguard" class="tagButton initCaps">lifeguard jobs</a>&nbsp;



<a href="http://www.sportsmanagement.co.uk/Sports-jobs/jobs/Swimming-Teacher-jobs/Swimming Teacher" class="tagButton initCaps">Swimming Teacher jobs</a>&nbsp;



<a href="http://www.sportsmanagement.co.uk/Sports-jobs/jobs/recreation-assistant-jobs/recreation assistant" class="tagButton initCaps">recreation assistant jobs</a>&nbsp;



<a href="http://www.sportsmanagement.co.uk/Sports-jobs/jobs/duty-manager-jobs/duty manager" class="tagButton initCaps">duty manager jobs</a>&nbsp;



<a href="http://www.sportsmanagement.co.uk/Sports-jobs/jobs/Swimming-instructor-jobs/Swimming instructor" class="tagButton initCaps">Swimming instructor jobs</a>&nbsp;



<a href="http://www.sportsmanagement.co.uk/Sports-jobs/jobs/apprenticeships-jobs/apprenticeships" class="tagButton initCaps">apprenticeships jobs</a>&nbsp;



<a href="http://www.sportsmanagement.co.uk/Sports-jobs/jobs/personal-trainer-jobs/personal trainer" class="tagButton initCaps">personal trainer jobs</a>&nbsp;



<a href="http://www.sportsmanagement.co.uk/Sports-jobs/jobs/general-manager-jobs/general manager" class="tagButton initCaps">general manager jobs</a>&nbsp;



<a href="http://www.sportsmanagement.co.uk/Sports-jobs/jobs/membership-consultant-jobs/membership consultant" class="tagButton initCaps">membership consultant jobs</a>&nbsp;


</div>

<div class="clear"></div>



<a href="http://www.sportsmanagement.co.uk/jobs?jobstart=30&jobend=60"><div class="moreNewsBox">
More jobs  <div class="moreArrow"></div>
</div><!--more news box--></a>
<div class="clear"></div>

 
            </div><!--contentSectionCol3-->
        
        	<div class="contentSectionCol4">
            
             			 
             <div class="connectContainer">
              
<div id="connectPanel">



 <div class="spacer10 heading20 bold">Read the latest issue</div>

 <div class="connectPanelCol1">
 
 	

     
 <A HREF="http://www.sportsmanagement.co.uk/TP_counter.cfm?sitecode=SM&codeID=3317" target="_blank">
 	<img src="http://www.leisureopportunities.co.uk/images/magcover_3317.gif" alt="Connect with Sports Management" title="Connect with Sports Management"/>
    </A>
    
   
    
 
 </div><!--connectPanelCol1-->




 <div class="connectPanelCol2">
 
   
      
    <ul class="connectPanelList">
    
    	<li><a href="http://www.sportsmanagement.co.uk/TP_counter.cfm?sitecode=SM&codeID=3317" class="bold blackRed" target="_blank">Read online</a></li>
      <li><a href="http://www.sportsmanagement.co.uk/pdf/SM_julaug2017issue132.pdf" class="bold blackRed"  target="_blank">Download PDF</a></li>
       <li><a href="http://www.sportsmanagement.co.uk/sports-management-magazine?codeid=3317" class="bold blackRed" >View contents</a></li>
      <li><a href="http://www.leisuremedia.com/indexDIGI2.cfm?subject=subs" class="bold blackRed"  target="_blank">Print subscription</a></li>
        <li><a href="http://www.leisuremedia.com/subscribe.cfm" class="bold blackRed"  target="_blank">Free digital edition</a></li>
        
    </ul>  
 
   
 

  
 </div><!--connectPanelCol1-->


	<div class="clear"></div>
    
    
  


</div><!--connectpanel-->
             </div>
             
             <div id="square">


 
     
     <a href="http://www.sportsmanagement.co.uk/counter.cfm?subject=bannerad&code=14341&sitecode=SM">
	 
      <img src="http://www.sportsmanagement.co.uk/images/TigerTurfHPS_JUN16.gif" width="277" border="0" title="Tiger Turf" alt="Tiger Turf"/>
      
      </a>

	
	
      <div class="spacer5"></div>

	<a href="http://www.sportsmanagement.co.uk/counter.cfm?subject=bannerad&code=14341&sitecode=SM" target="_blank"><div class="colMorelinkArrow">Visit Tiger Turf<div class="moreArrow"></div></div></a>
    <div class="clear"></div>

	
      
    
        </div><!--SQUARE--> 
 
 
  <div id="catalogueGallery">
							
      <h4 class="heading18 textRed semiBold InitCaps spacer10">Catalogue Gallery</h4>
                           
                           
	  
            
            
                          
                          
     
                             
                   <div class="catalogueGallery">

                    <div class="catalogueGalleryImg">
         <a href="http://www.sportsmanagement.co.uk/catcount.cfm?codeID=516&amp;site=SM&amp;linktype=TP"><img src="http://www.leisureopportunities.co.uk/images/BSW2017-CatGal.gif"  border="0" title="BSW: BSW is a manufacturer of sports floorings, sports mats, gym flooring, elastomer products for impact sound insulation and vibration isolation, anti-slip mats for securing loads as well as protective and separating layers. " alt="BSW: BSW is a manufacturer of sports floorings, sports mats, gym flooring, elastomer products for impact sound insulation and vibration isolation, anti-slip mats for securing loads as well as protective and separating layers. "/></a>
         </div><!--catalogueGalleryImg-->
                                            
          <div class="catalogueGalleryCompany">
          <a href="http://www.sportsmanagement.co.uk/catcount.cfm?codeID=516&;site=SM&amp;linktype=TP" class="blackRed">BSW</a>
          </div><!--catalogueGalleryCompany-->
                                           
                       </div><!-- catalogueGallery -->
                       
                                             
                                        
                <div class="catalogueGallery">

                 <div class="catalogueGalleryImg">
         <a href="http://www.sportsmanagement.co.uk/catcount.cfm?codeID=519&amp;site=SM&amp;linktype=TP"><img src="http://www.leisure-kit.net/images/JPLcatGal2017.jpg"  border="0" title="JP Lennard: ESSENTIALS for Commercial Leisure Facilities, Swimming Pools, Leisure Centres, Health & Fitness Clubs, Holiday Parks, Hotels, Schools, Universities" alt="JP Lennard: ESSENTIALS for Commercial Leisure Facilities, Swimming Pools, Leisure Centres, Health & Fitness Clubs, Holiday Parks, Hotels, Schools, Universities"/></a>
         </div><!--catalogueGalleryImg-->
                                            
          <div class="catalogueGalleryCompany">
          <a href="http://www.sportsmanagement.co.uk/catcount.cfm?codeID=519&;site=SM&amp;linktype=TP" class="blackRed">JPL</a>
          </div><!--catalogueGalleryCompany-->
                 
                  </div><!-- catalogueGallery--->
                  
                  
         
                 <div class="catalogueGallery3">

                   <div class="catalogueGalleryImg">
         <a href="http://www.sportsmanagement.co.uk/catcount.cfm?codeID=512&amp;site=SM&amp;linktype=TP"><img src="http://www.leisureopportunities.co.uk/images/Gerflor-CatGalNOV16.gif"  border="0" title="Gerflor: Gerflor is recognised as an expert and world leader in gym floors thanks to our range of Fit' Touch flooring solutions, which are specifically tailored to the needs of the fitness industry, this is why leading fitness clubs and chains have chosen us to supply their gym flooring." alt="Gerflor: Gerflor is recognised as an expert and world leader in gym floors thanks to our range of Fit' Touch flooring solutions, which are specifically tailored to the needs of the fitness industry, this is why leading fitness clubs and chains have chosen us to supply their gym flooring."/></a>
         </div><!--catalogueGalleryImg-->
                                            
          <div class="catalogueGalleryCompany">
          <a href="http://www.sportsmanagement.co.uk/catcount.cfm?codeID=512&;site=SM&amp;linktype=TP" class="blackRed">Gerflor</a>
          </div><!--catalogueGalleryCompany-->
                                       
                                       
                    </div><!--catalogueGallery3-->
                    
                    
                                     
                   <div class="clear"></div>
                                     
                                     
                    
                    
                    

                    
                    <a href="http://www.sportsmanagement.co.uk/catalogues"><div class="colMorelinkArrow">More catalogues<div class="moreArrow"></div></div></a>
                    
                             <div class="clear"></div>     
                        
                            
                            
                            
                            
                            </div><!--catalogueGallery-->
                            
                            
                         
                            
                              <div id="square">


 
     
     <a href="http://www.sportsmanagement.co.uk/counter.cfm?subject=bannerad&code=15011&sitecode=SM">
	 
      <img src="http://www.healthclubmanagement.co.uk/images/TenEducationHPS-JUL17.gif" width="277" border="0" title="Ten Education" alt="Ten Education"/>
      
      </a>

	
	
      <div class="spacer5"></div>

	<a href="http://www.sportsmanagement.co.uk/counter.cfm?subject=bannerad&code=15011&sitecode=SM" target="_blank"><div class="colMorelinkArrow">Visit Ten Education<div class="moreArrow"></div></div></a>
    <div class="clear"></div>

	
      
    
        </div><!--SQUARE-->               
                            
<div id="companyProfile">

 <h4 class="heading18 textRed semiBold InitCaps spacer10">Company profile</h4>
 






<div class="companyProfileContent">

<a href="http://www.sportsmanagement.co.uk/company-profiles?codeid=795">
<img src="http://www.leisureopportunities.co.uk/images/coprofilepic1_3046.gif" width="130" border="0" title="Company profile: S&P" alt="Company profile: S&P"/></a>

<div class="heading18 spacer5">
<a href="http://www.sportsmanagement.co.uk/company-profiles?codeid=795" class="blackRed semiBold">S&P</a>
 </div><!--companyProfileName-->

                                     
<div>S&P is the leading designer of sports
and leisure buildings around the world.
Our wide experience covers the delivery
of major Olympic projects and FIFA World
Cup venues to community sports pavilions.</div>                   
                                     
<div class="spacer5"></div>

<a href="http://www.sportsmanagement.co.uk/company-profiles?codeid=795" class="blackRed">View full profile &gt;</a>
                                                    
  <div class="clear"></div>

</div><!--companyProfilecontent-->

									  
	
                                      
     <div class="spacer10"></div>

                        
                                      
<a href="http://www.sportsmanagement.co.uk/company-profiles" ><div class="colMorelinkArrow">More company profiles<div class="moreArrow"></div></div></a>
  <div class="clear"></div>     

                                                 

      
      </div><!--companyProfile-->
      
      

<div id="directory">

<h4 class="heading18 textRed semiBold InitCaps spacer10">Directory</h4>
 
  <div class="spacer5"></div>
  
  
  

  
<div class="directoryItem">
<a href="http://www.sportsmanagement.co.uk/counter.cfm?subject=bannerad&code=11453&sitecode=SM">
<img src="http://www.attractionsmanagement.com/images/dir/eZrunner.gif" title="EZ-Runner Systems Ltd" alt="EZ-Runner Systems Ltd"/>
</a>

</div><!--directoryitem--->

<div class="directoryItem">
<a href="http://www.sportsmanagement.co.uk/counter.cfm?subject=bannerad&code=403&sitecode=SM">
<img src="http://www.sportsmanagement.co.uk/images/dir/sapca_sapca1.jpg" title="The Sports and Play Construction Association (SAPCA)" alt="The Sports and Play Construction Association (SAPCA)"/>
</a>

</div><!--directoryitem--->

<div class="directoryItem">
<a href="http://www.sportsmanagement.co.uk/counter.cfm?subject=bannerad&code=14372&sitecode=SM">
<img src="http://www.sportsmanagement.co.uk/images/dir/CLSsports_SMdir.gif" title="CLS Sports" alt="CLS Sports"/>
</a>

</div><!--directoryitem--->


     <div class="spacer10"></div>

                        
                                      
<a href="http://www.sportsmanagement.co.uk/directory" ><div class="colMorelinkArrow">View full directory<div class="moreArrow"></div></div></a>
  <div class="clear"></div>     

</div><!--directory-->
                    
                    
           
                            
<div id="companyProfile">

 <h4 class="heading18 textRed semiBold InitCaps spacer10">Featured Supplier</h4>
 






<div class="companyProfileContent">

<a href="http://www.sportsmanagement.co.uk/featured-suppliers?codeid=333310">
<img src="http://www.leisureopportunities.co.uk/images/109330_27458.jpg" width="130" border="0" title="StairMaster’s NEW HIIT programme is proving to be some seriously tough SHIIT" alt="StairMaster’s NEW HIIT programme is proving to be some seriously tough SHIIT"/></a>

<div class="heading18 spacer5">
<a href="http://www.sportsmanagement.co.uk/featured-suppliers?codeid=333310" class="blackRed semiBold">StairMaster’s NEW HIIT programme is proving to be some seriously tough SHIIT</a>
 </div><!--companyProfileName-->

                                     
<div>High Intensity Interval Training (HIIT) is here to 
stay, and when it comes to HIIT products and 
programmes, StairMaster® offers the complete 
solution.
</div>                   
                                     
<div class="spacer5"></div>

<a href="http://www.sportsmanagement.co.uk/featured-suppliers?codeid=333310" class="blackRed">View full details &gt;</a>
                                                    
  <div class="clear"></div>

</div><!--companyProfilecontent-->

									  
	
                                      
     <div class="spacer10"></div>

                        
                                      
<a href="http://www.sportsmanagement.co.uk/featured-suppliers"><div class="colMorelinkArrow">More featured suppliers<div class="moreArrow"></div></div></a>
  <div class="clear"></div>     

                                                 

      
      </div><!--companyProfile-->
      
      
    <div id="square">


 
     
     <a href="http://www.sportsmanagement.co.uk/counter.cfm?subject=bannerad&code=14873&sitecode=SM">
	 
      <img src="http://www.healthclubmanagement.co.uk/images/Gerflor-HomePageSqNOV16new.gif" width="277" border="0" title="Gerflor Ltd" alt="Gerflor Ltd"/>
      
      </a>

	
	
      <div class="spacer5"></div>

	<a href="http://www.sportsmanagement.co.uk/counter.cfm?subject=bannerad&code=14873&sitecode=SM" target="_blank"><div class="colMorelinkArrow">Visit Gerflor Ltd<div class="moreArrow"></div></div></a>
    <div class="clear"></div>

	
      
    
        </div><!--SQUARE--> 
<div id="itemList">


<h4 class="heading18 textRed semiBold InitCaps spacer10">Property &amp; Tenders</h4>
  


<div class="item ">

 <div class="heading14 semiBold spacer5"><a href="http://www.leisureproperty.com/detail.cfm?pagetype=detail&subject=Tender&codeID=8235&sitecode=SM" class="greyRed" target="_blank">Mepal Outdoor Activities Centre - Partnership / Investment Opportunity</a></div>
 <div class="spacer10">
 Location: Cambridgeshire<br />
 Company: East Cambridgeshire District Council
 </div>
 </div><!--item--->
 
 
 


<div class="item ">

 <div class="heading14 semiBold spacer5"><a href="http://www.leisureproperty.com/detail.cfm?pagetype=detail&subject=Tender&codeID=8234&sitecode=SM" class="greyRed" target="_blank">Invitation to tender - Management of Rosliston Centre</a></div>
 <div class="spacer10">
 Location: Rosliston, South Derbyshire<br />
 Company: South Derbyshire District Council
 </div>
 </div><!--item--->
 
 
 


<div class="item ">

 <div class="heading14 semiBold spacer5"><a href="http://www.leisureproperty.com/detail.cfm?pagetype=detail&subject=Property&codeID=8228&sitecode=SM" class="greyRed" target="_blank">For Sale / To Let Outdoor Pursuits Centre</a></div>
 <div class="spacer10">
 Location: <br />
 Company: GVA
 </div>
 </div><!--item--->
 
 
 


<div class="item itemLast">

 <div class="heading14 semiBold spacer5"><a href="http://www.leisureproperty.com/detail.cfm?pagetype=detail&subject=Tender&codeID=8222&sitecode=SM" class="greyRed" target="_blank">A Historic Opportunity - Hastings Castle</a></div>
 <div class="spacer10">
 Location: Hastings<br />
 Company: GVA
 </div>
 </div><!--item--->
 
 


<a href="http://www.leisureproperty.com"  target="_blank"><div class="colMorelinkArrow">More properties &amp; tenders<div class="moreArrow"></div></div></a>
  <div class="clear"></div>     
</div><!--itemlist--->





<div id="itemList">

 <h4 class="heading18 textRed semiBold InitCaps spacer10">Diary dates</h4>
 
  
<div class="item ">
 <div class="spacer5">19 Aug 2017</div>
 <div class="heading14 semiBold spacer5"><a href="http://www.leisurediary.com/details.cfm?codeID=39759&sitecode=SM" class="greyRed" target="_blank">teamparkrun</a></div>
 <div class="italic spacer10">UK Wide, </div>
 </div><!--diarydatesitem--->
 
<div class="item ">
 <div class="spacer5">09-10 Sep 2017</div>
 <div class="heading14 semiBold spacer5"><a href="http://www.leisurediary.com/details.cfm?codeID=39673&sitecode=SM" class="greyRed" target="_blank">FitPro Live 2017: Chain Reaction</a></div>
 <div class="italic spacer10">CitySport, London, United Kingdom</div>
 </div><!--diarydatesitem--->
 
<div class="item ">
 <div class="spacer5">12-13 Sep 2017</div>
 <div class="heading14 semiBold spacer5"><a href="http://www.leisurediary.com/details.cfm?codeID=39646&sitecode=SM" class="greyRed" target="_blank">BP: Fitness Trade Show</a></div>
 <div class="italic spacer10">NEC, Birmingham, United Kingdom</div>
 </div><!--diarydatesitem--->
 
<div class="item itemLast">
 <div class="spacer5">23 Sep 2017</div>
 <div class="heading14 semiBold spacer5"><a href="http://www.leisurediary.com/details.cfm?codeID=39655&sitecode=SM" class="greyRed" target="_blank">Undergraduate Open Day</a></div>
 <div class="italic spacer10">Bucks New University, High Wycombe, United Kingdom</div>
 </div><!--diarydatesitem--->


<a href="http://www.leisurediary.com?sector=SAR"  target="_blank"><div class="colMorelinkArrow">More diary dates<div class="moreArrow"></div></div></a>

 <div class="clear"></div>     
</div><!--diarydates--->



            
            
            </div><!--contentSectionCol4-->
        
        	 <div class="clear"></div>
        
        </div><!--contentsection-->
        
        
        
        
      
       
    
    
    
    </div><!--content-->
    
    
    
    
    
    
    <div id="footer">
    
    
    Published by The Leisure Media Company Ltd, Portmill House, Portmill Lane, Hitchin, Herts SG5 1DJ. Tel: +44 (0)1462 431385 | <a href="http://www.leisuremedia.com/indexDIGI2.cfm?subject=contact" target="_blank" class="redBlack">Contact us</a> | <a href="http://www.leisuremedia.com/indexDIGI2.cfm?subject=about" target="_blank"  class="redBlack">About us</a> | &copy; Cybertrek Ltd

    
    </div><!--footer-->






</div><!--wrapper-->


	  

<div class="leaderboardspacer"></div>


        
        <div id="leaderboardPopup" class="leaderBoard leaderBoard1188"><div id="button"><i class="fa fa-times-circle" aria-hidden="true"></i></div>
        <a href="http://www.sportsmanagement.co.uk/counter.cfm?subject=bannerad&code=14968&sitecode=SM"><img src="http://www.sportsmanagement.co.uk/images/IOGsaltex2017-leader1188x85.gif" /></a>
        
        </div>
        
        <div id="leaderboardPopup2" class="leaderBoard leaderBoard1018"><div id="button2"><i class="fa fa-times-circle" aria-hidden="true"></i></div>
        <a href="http://www.sportsmanagement.co.uk/counter.cfm?subject=bannerad&code=14968&sitecode=SM"><img src="http://www.sportsmanagement.co.uk/images/IOGsaltex2017-leader1018x85.gif" /></a>
        </div>
        
        
   

</body>
</html>